<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://colonnoticias.com.ar/xmlrpc.php">

  <title>Reanudó la actividad la Junta Evaluadora de Discapacidad - ColonNoticias</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://colonnoticias.com.ar/reanudo-la-actividad-la-junta-evaluadora-de-discapacidad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reanudó la actividad la Junta Evaluadora de Discapacidad - ColonNoticias" />
<meta property="og:description" content="Tendrán prioridad las personas con turnos previos y documentación presentada con anterioridad a la cuarentena El área de Discapacidad de la Municipalidad de Colón, informa que la junta Evaluadora de Discapacidad del departamento de&#046;&#046;&#046;" />
<meta property="og:url" content="https://colonnoticias.com.ar/reanudo-la-actividad-la-junta-evaluadora-de-discapacidad/" />
<meta property="og:site_name" content="ColonNoticias" />
<meta property="article:section" content="Colon" />
<meta property="article:published_time" content="2020-05-08T00:16:59+00:00" />
<meta property="og:image" content="https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-ÚNICO-DE-DISCAPACIDAD-COLÓN.jpg" />
<meta property="og:image:secure_url" content="https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-ÚNICO-DE-DISCAPACIDAD-COLÓN.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tendrán prioridad las personas con turnos previos y documentación presentada con anterioridad a la cuarentena El área de Discapacidad de la Municipalidad de Colón, informa que la junta Evaluadora de Discapacidad del departamento de&#046;&#046;&#046;" />
<meta name="twitter:title" content="Reanudó la actividad la Junta Evaluadora de Discapacidad - ColonNoticias" />
<meta name="twitter:image" content="https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-ÚNICO-DE-DISCAPACIDAD-COLÓN.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://colonnoticias.com.ar/#website","url":"https://colonnoticias.com.ar/","name":"ColonNoticias","potentialAction":{"@type":"SearchAction","target":"https://colonnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/reanudo-la-actividad-la-junta-evaluadora-de-discapacidad/#primaryimage","url":"https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-\u00daNICO-DE-DISCAPACIDAD-COL\u00d3N.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://colonnoticias.com.ar/reanudo-la-actividad-la-junta-evaluadora-de-discapacidad/#webpage","url":"https://colonnoticias.com.ar/reanudo-la-actividad-la-junta-evaluadora-de-discapacidad/","inLanguage":"es","name":"Reanud\u00f3 la actividad la Junta Evaluadora de Discapacidad - ColonNoticias","isPartOf":{"@id":"https://colonnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://colonnoticias.com.ar/reanudo-la-actividad-la-junta-evaluadora-de-discapacidad/#primaryimage"},"datePublished":"2020-05-08T00:16:59+00:00","dateModified":"2020-05-08T00:16:59+00:00","author":{"@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754"}},{"@type":["Person"],"@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/4fe2584bc54a37f1851adc5f988e0874?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//widget.mixcloud.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Feed" href="https://colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; RSS de los comentarios" href="https://colonnoticias.com.ar/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300italic,300,400italic,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Reanudó la actividad la Junta Evaluadora de Discapacidad RSS de los comentarios" href="https://colonnoticias.com.ar/reanudo-la-actividad-la-junta-evaluadora-de-discapacidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://colonnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://colonnoticias.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://colonnoticias.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sek-base-css'  href='https://colonnoticias.com.ar/wp-content/plugins/nimble-builder/assets/front/css/sek-base.min.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://colonnoticias.com.ar/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.26' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Source Sans Pro', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #dd3333; }
::-moz-selection { background-color: #dd3333; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #dd3333; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #dd3333; }.post-format .format-container { border-color: #dd3333; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #dd3333!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #000000; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #000000; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #000000; }
.post-comments::before { border-right-color: #000000; }
      .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }.site-title a img { max-height: 100px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.css?ver=5.2.6' type='text/css' media='all' />
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<script type='text/javascript' src='//widget.mixcloud.com/media/js/footerWidgetApi.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.js?ver=5.2.6'></script>
<link rel='https://api.w.org/' href='https://colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<meta name="generator" content="Everest Forms 1.5.3" />
<link rel='shortlink' href='https://colonnoticias.com.ar/?p=15975' />
<link rel="alternate" type="application/json+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Freanudo-la-actividad-la-junta-evaluadora-de-discapacidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Freanudo-la-actividad-la-junta-evaluadora-de-discapacidad%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-15975 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js sek-hide-rc-badge col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">

  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop  topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="https://colonnoticias.com.ar/" rel="home" title="ColonNoticias | Inicio">ColonNoticias</a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="https://colonnoticias.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-primario" class="nav container-inner group"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="https://colonnoticias.com.ar/category/colon/">Colon</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://colonnoticias.com.ar/category/san-jose/">San José</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/villa-elisa/">Villa Elisa</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/pueblo-liebig/">Pueblo Liebig</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://colonnoticias.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expandir menú"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Contraer Menú"></i>
  </div>
  <div class="nav-wrap container">
    <ul class="nav container-inner group"><li ><a href="https://colonnoticias.com.ar/">Página de Inicio</a></li><li class="page_item page-item-11"><a href="https://colonnoticias.com.ar/inicio/">Inicio</a></li><li class="page_item page-item-2"><a href="https://colonnoticias.com.ar/pagina-ejemplo/">Página de ejemplo</a></li></ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fas fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://colonnoticias.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group pad central-header-zone">
                                                  </div>

              <a href="https://colonnoticias.com.ar/" rel="home"><img src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png" width="1381" height="280" alt="ColonNoticias" class="site-image" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png 1381w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-300x61.png 300w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-768x156.png 768w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-1024x208.png 1024w" sizes="(max-width: 1381px) 100vw, 1381px" /></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-primario-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="https://colonnoticias.com.ar/category/colon/">Colon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://colonnoticias.com.ar/category/san-jose/">San José</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/villa-elisa/">Villa Elisa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/pueblo-liebig/">Pueblo Liebig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://colonnoticias.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://colonnoticias.com.ar/category/colon/" rel="category tag">Colon</a></li>
    			    			<li class="comments"><a href="https://colonnoticias.com.ar/reanudo-la-actividad-la-junta-evaluadora-de-discapacidad/#respond"><i class="far fa-comments"></i>0</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
                                                        <article class="post-15975 post type-post status-publish format-standard has-post-thumbnail hentry category-colon">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Reanudó la actividad la Junta Evaluadora de Discapacidad</h1>
<p class="post-byline">
   por   <span class="vcard author">
     <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
   </span>
   &middot;
                                <time class="published" datetime="8 mayo, 2020">8 mayo, 2020</time>
              </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
                                                    <blockquote>
<p style="text-align: center;" align="center"><i><span lang="ES">Tendrán prioridad las personas con turnos previos y documentación presentada con anterioridad a la cuarentena</span></i></p>
</blockquote>
<p>El área de Discapacidad de la Municipalidad de Colón, informa que l<span lang="ES">a junta Evaluadora de Discapacidad del departamento de Colón reanudó sus actividades siguiendo el protocolo de bioseguridad previsto por el </span>El Comité de Organización de Emergencia de Salud (<span lang="ES">COES).</span></p>
<p><a href="https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-ÚNICO-DE-DISCAPACIDAD-COLÓN.jpg"><img class=" wp-image-15973 aligncenter" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-ÚNICO-DE-DISCAPACIDAD-COLÓN.jpg" alt="" width="538" height="359" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-ÚNICO-DE-DISCAPACIDAD-COLÓN.jpg 1500w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-ÚNICO-DE-DISCAPACIDAD-COLÓN-300x200.jpg 300w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-ÚNICO-DE-DISCAPACIDAD-COLÓN-768x512.jpg 768w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-ÚNICO-DE-DISCAPACIDAD-COLÓN-1024x683.jpg 1024w" sizes="(max-width: 538px) 100vw, 538px" /></a></p>
<p><span lang="ES">En primer lugar se atenderá a las personas que ya tenían turnos y documentación presentada antes de la cuarentena. Si son personas de riesgo, embarazadas o mayores de 60 años, deberán realizarlo a través de video llamada siempre y cuando se tengan los medios adecuados.</span></p>
<p><span lang="ES">Por mayor información sobre la documentación para gestionar el Certificado de Discapacidad debe solicitarse por vía telefónica al 423586 de la oficina o al celular 3447-15460154. O al correo electrónico <a href="mailto:discapacidad@colon.gov.ar" target="_blank" rel="noopener noreferrer">discapacidad@<wbr />colon.gov.ar</a></span></p>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolonnoticias.com.ar%2Freanudo-la-actividad-la-junta-evaluadora-de-discapacidad%2F&#038;t=Reanud%C3%B3%20la%20actividad%20la%20Junta%20Evaluadora%20de%20Discapacidad&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Freanudo-la-actividad-la-junta-evaluadora-de-discapacidad%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2020%2F05%2FCERTIFICADO-%C3%9ANICO-DE-DISCAPACIDAD-COL%C3%93N.jpg&#038;p&#091;title&#093;=Reanud%C3%B3%20la%20actividad%20la%20Junta%20Evaluadora%20de%20Discapacidad" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcolonnoticias.com.ar%2Freanudo-la-actividad-la-junta-evaluadora-de-discapacidad%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fcolonnoticias.com.ar%2Freanudo-la-actividad-la-junta-evaluadora-de-discapacidad%2F&#038;title=Reanud%C3%B3%20la%20actividad%20la%20Junta%20Evaluadora%20de%20Discapacidad" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcolonnoticias.com.ar%2Freanudo-la-actividad-la-junta-evaluadora-de-discapacidad%2F&#038;media=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2020%2F05%2FCERTIFICADO-%C3%9ANICO-DE-DISCAPACIDAD-COL%C3%93N.jpg&#038;description=Reanud%C3%B3%20la%20actividad%20la%20Junta%20Evaluadora%20de%20Discapacidad" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcolonnoticias.com.ar%2Freanudo-la-actividad-la-junta-evaluadora-de-discapacidad%2F&#038;title=Reanud%C3%B3%20la%20actividad%20la%20Junta%20Evaluadora%20de%20Discapacidad" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Reanud%C3%B3%20la%20actividad%20la%20Junta%20Evaluadora%20de%20Discapacidad&#038;body=Hey%20check%20this%20out:%20https%3A%2F%2Fcolonnoticias.com.ar%2Freanudo-la-actividad-la-junta-evaluadora-de-discapacidad%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/mail.png" /></a><div class="post-views post-15975 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">27</span>
			</div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
                                          
<div class="clear"></div>






<h4 class="heading">
	<i class="far fa-hand-point-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-5278 post type-post status-publish format-standard has-post-thumbnail hentry category-colon">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/autoridades-municipales-recibieron-al-rotary-club-para-la-organizacion-de-colon-vinos/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/11/75262145_1633006030174333_3621203441130405888_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/11/75262145_1633006030174333_3621203441130405888_o-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2019/11/75262145_1633006030174333_3621203441130405888_o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/autoridades-municipales-recibieron-al-rotary-club-para-la-organizacion-de-colon-vinos/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/autoridades-municipales-recibieron-al-rotary-club-para-la-organizacion-de-colon-vinos/" rel="bookmark" title="Enlace permanente a Autoridades municipales recibieron al Rotary Club para la organización de “Colón Vinos”">Autoridades municipales recibieron al Rotary Club para la organización de “Colón Vinos”</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-11-08 17:54:31">8 noviembre, 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">8 noviembre, 2019</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-8769 post type-post status-publish format-standard has-post-thumbnail hentry category-colon">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/se-firmo-el-contrato-para-iniciar-la-demolicion-del-edificio-de-la-escuela-normal/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/Firma-obra-Escuela-Normal-8-1-2019-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/se-firmo-el-contrato-para-iniciar-la-demolicion-del-edificio-de-la-escuela-normal/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/se-firmo-el-contrato-para-iniciar-la-demolicion-del-edificio-de-la-escuela-normal/" rel="bookmark" title="Enlace permanente a Se firmó el contrato para iniciar la demolición del edificio de la Escuela Normal">Se firmó el contrato para iniciar la demolición del edificio de la Escuela Normal</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-01-09 17:12:15">9 enero, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">9 enero, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-2261 post type-post status-publish format-standard has-post-thumbnail hentry category-colon">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/informacion-de-prensa-municipalidad-de-colon/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/09/70969671_1585935018214768_3751964257328037888_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/09/70969671_1585935018214768_3751964257328037888_o-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2019/09/70969671_1585935018214768_3751964257328037888_o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/informacion-de-prensa-municipalidad-de-colon/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/informacion-de-prensa-municipalidad-de-colon/" rel="bookmark" title="Enlace permanente a Información de Prensa Municipalidad de Colón">Información de Prensa Municipalidad de Colón</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-09-23 23:22:23">23 septiembre, 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">23 septiembre, 2019</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reanudo-la-actividad-la-junta-evaluadora-de-discapacidad/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='15975' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Seguir: </p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://colonnoticias.com.ar/el-concejo-deliberante-acompana-al-ejecutivo-en-la-situacion-de-emergencia/" rel="next"><i class="fas fa-chevron-right"></i><strong>Siguiente historia</strong> <span>El Concejo Deliberante acompaña al ejecutivo en la situación de emergencia</span></a></li>
		<li class="previous"><a href="https://colonnoticias.com.ar/se-amplia-el-otorgamiento-de-turnos-para-renovar-carnets/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Historia previa</strong> <span>Se amplía el otorgamiento de turnos para renovar carnets</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="https://colonnoticias.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div><div id="wp_editor_widget-3" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106.jpg"><img class="size-medium wp-image-158 aligncenter" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106-300x75.jpg" alt="" width="300" height="75" /></a></p>
</div><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fpinon%2Fradio-arrimando-recuerdos-con-alberto-02-05-2020%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fpinon%2Fradio-arrimando-recuerdos-con-alberto-25-04-2020%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fpinon%2Fadio-arrimando-recuerdos-con-alberto-09-04-2020%2F" frameborder="0" ></iframe></center><div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-4"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Entradas recientes"><i class="far fa-clock"></i><span>Entradas recientes</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Populares"><i class="fas fa-star"></i><span>Populares</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-2" title="Comentarios recientes"><i class="far fa-comments"></i><span>Comentarios recientes</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-2" title="Etiquetas"><i class="fas fa-tags"></i><span>Etiquetas</span></a></li></ul>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-2" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/el-concejo-deliberante-acompana-al-ejecutivo-en-la-situacion-de-emergencia/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/CONCEJALES-COLON-DURANTE-LA-EMERGENCIA-2020-1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/05/CONCEJALES-COLON-DURANTE-LA-EMERGENCIA-2020-1-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/CONCEJALES-COLON-DURANTE-LA-EMERGENCIA-2020-1-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/CONCEJALES-COLON-DURANTE-LA-EMERGENCIA-2020-1-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/el-concejo-deliberante-acompana-al-ejecutivo-en-la-situacion-de-emergencia/" rel="bookmark" title="Enlace permanente a El Concejo Deliberante acompaña al ejecutivo en la situación de emergencia">El Concejo Deliberante acompaña al ejecutivo en la situación de emergencia</a></p>
						<p class="tab-item-date">8 May, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/reanudo-la-actividad-la-junta-evaluadora-de-discapacidad/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-ÚNICO-DE-DISCAPACIDAD-COLÓN-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-ÚNICO-DE-DISCAPACIDAD-COLÓN-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-ÚNICO-DE-DISCAPACIDAD-COLÓN-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/CERTIFICADO-ÚNICO-DE-DISCAPACIDAD-COLÓN-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/reanudo-la-actividad-la-junta-evaluadora-de-discapacidad/" rel="bookmark" title="Enlace permanente a Reanudó la actividad la Junta Evaluadora de Discapacidad">Reanudó la actividad la Junta Evaluadora de Discapacidad</a></p>
						<p class="tab-item-date">8 May, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/se-amplia-el-otorgamiento-de-turnos-para-renovar-carnets/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/Lic-Nac-de-Conducir-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/12/Lic-Nac-de-Conducir-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2019/12/Lic-Nac-de-Conducir-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2019/12/Lic-Nac-de-Conducir-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/se-amplia-el-otorgamiento-de-turnos-para-renovar-carnets/" rel="bookmark" title="Enlace permanente a Se amplía el otorgamiento de turnos para renovar carnets">Se amplía el otorgamiento de turnos para renovar carnets</a></p>
						<p class="tab-item-date">8 May, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/plataforma-virtual-para-compradores-y-vendedores-entrerrianos/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/compro-en-casa-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/05/compro-en-casa-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/compro-en-casa-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/villa-elisa/" rel="category tag">Villa Elisa</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/plataforma-virtual-para-compradores-y-vendedores-entrerrianos/" rel="bookmark" title="Enlace permanente a PLATAFORMA VIRTUAL PARA COMPRADORES Y VENDEDORES ENTRERRIANOS">PLATAFORMA VIRTUAL PARA COMPRADORES Y VENDEDORES ENTRERRIANOS</a></p>
						<p class="tab-item-date">8 May, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/mejoras-en-el-predio-del-polideportivo-de-villa-elisa/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/Trabajos-Polideportivo-Municipal-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/05/Trabajos-Polideportivo-Municipal-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/Trabajos-Polideportivo-Municipal-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/Trabajos-Polideportivo-Municipal-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/villa-elisa/" rel="category tag">Villa Elisa</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/mejoras-en-el-predio-del-polideportivo-de-villa-elisa/" rel="bookmark" title="Enlace permanente a MEJORAS EN EL PREDIO DEL POLIDEPORTIVO DE VILLA ELISA">MEJORAS EN EL PREDIO DEL POLIDEPORTIVO DE VILLA ELISA</a></p>
						<p class="tab-item-date">8 May, 2020</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-2" class="alx-tab group thumbs-enabled">

								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/el-concejo-deliberante-acompana-al-ejecutivo-en-la-situacion-de-emergencia/" title="Enlace permanente a El Concejo Deliberante acompaña al ejecutivo en la situación de emergencia">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/CONCEJALES-COLON-DURANTE-LA-EMERGENCIA-2020-1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/05/CONCEJALES-COLON-DURANTE-LA-EMERGENCIA-2020-1-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/CONCEJALES-COLON-DURANTE-LA-EMERGENCIA-2020-1-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/CONCEJALES-COLON-DURANTE-LA-EMERGENCIA-2020-1-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/el-concejo-deliberante-acompana-al-ejecutivo-en-la-situacion-de-emergencia/" rel="bookmark" title="Enlace permanente a El Concejo Deliberante acompaña al ejecutivo en la situación de emergencia">El Concejo Deliberante acompaña al ejecutivo en la situación de emergencia</a></p>
						<p class="tab-item-date">8 May, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n.jpg 960w, https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n-300x300.jpg 300w, https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n-768x768.jpg 768w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" rel="bookmark" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">Fiesta Nacional de la Artesanía 2020</a></p>
						<p class="tab-item-date">27 Jun, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/primavera-diversa/" title="Enlace permanente a Primavera Diversa">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/primavera-diversa/" rel="bookmark" title="Enlace permanente a Primavera Diversa">Primavera Diversa</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/entrega-en-sala-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/entrega-en-sala-617x289-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/entrega-en-sala-617x289-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" rel="bookmark" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/vagones-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/vagones-617x289-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/vagones-617x289-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" rel="bookmark" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
			
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
							</ul><!--/.alx-tab-->

		
		
			<ul id="tab-tags-2" class="alx-tab group">
				<li>
									</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="alxvideo-6" class="widget widget_hu_video">
<h3 class="widget-title">Fm del Sol 98.9</h3><div class="video-container"><iframe title="Entrevista Prof. Eduardo Paredes Director Departamental de Escuelas" width="500" height="375" src="https://www.youtube.com/embed/GRIxAg3vXxM?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-7" class="widget widget_hu_video">
<div class="video-container"><iframe title="La escuela sigue viva - DDE Colón" width="500" height="281" src="https://www.youtube.com/embed/zWsro8klEIY?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-2" class="widget widget_hu_video">
<div class="video-container"><iframe title="Federico Premat Presenta en vivo su nuevo CD &quot;de Colón a San Anselmo&quot;" width="500" height="281" src="https://www.youtube.com/embed/wlP2DprFDv4?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-3" class="widget widget_hu_video">
<div class="video-container"><iframe title="&quot;La parodia del Rey&quot; - Recibimos la visita de Toto Iglesias!" width="500" height="281" src="https://www.youtube.com/embed/ZmABj6QBAUs?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-4" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Ahoraenlaradio Carlos Orcellet en vivo en &quot;Arrimando recuerdos&quot;" width="500" height="281" src="https://www.youtube.com/embed/SR9FYfeY8DQ?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-5" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Pasoenlaradio en &quot;Arrimando recuerdos&quot; en VIVO en nuestros estudios Sergio Zabala!!!" width="500" height="281" src="https://www.youtube.com/embed/jH8wl1xVDnA?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Más</p>
  		</div>
		
		
		<div id="wp_editor_widget-2" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg"><img class="alignnone  wp-image-7814" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg" alt="" width="231" height="231" /></a></p>
</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">Deportes</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/regatas-uruguay-de-todos-para-todos-gracias/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/MediaDay2019-20-5-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/regatas-uruguay-de-todos-para-todos-gracias/" rel="bookmark" title="Enlace permanente a REGATAS URUGUAY: DE TODOS. PARA TODOS. GRACIAS">REGATAS URUGUAY: DE TODOS. PARA TODOS. GRACIAS</a></p>
				<p class="post-item-date">5 May, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/colecta-solidaria-de-los-clubes-de-la-ciudad/">
					<img width="480" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/bf9e224f-f8e4-437c-8d8c-7d1a95c7ec33-480x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/colecta-solidaria-de-los-clubes-de-la-ciudad/" rel="bookmark" title="Enlace permanente a COLECTA SOLIDARIA DE LOS CLUBES DE LA CIUDAD">COLECTA SOLIDARIA DE LOS CLUBES DE LA CIUDAD</a></p>
				<p class="post-item-date">5 May, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/este-sabado-un-cordobes-desde-chubut-llega-a-entre-rios-para-charlar-con-el-resto-del-pais/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/Post03-Carlos-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/04/Post03-Carlos-520x245.png 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/Post03-Carlos-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/este-sabado-un-cordobes-desde-chubut-llega-a-entre-rios-para-charlar-con-el-resto-del-pais/" rel="bookmark" title="Enlace permanente a ESTE SÁBADO UN CORDOBÉS DESDE CHUBUT, LLEGA A ENTRE RÍOS PARA CHARLAR CON EL RESTO DEL PAÍS!">ESTE SÁBADO UN CORDOBÉS DESDE CHUBUT, LLEGA A ENTRE RÍOS PARA CHARLAR CON EL RESTO DEL PAÍS!</a></p>
				<p class="post-item-date">25 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/con-gran-exito-junto-a-profes-de-todo-el-mundo-comenzo-el-ciclo-charlando-desde-casa/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/01-Miercoles-Bruno-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/con-gran-exito-junto-a-profes-de-todo-el-mundo-comenzo-el-ciclo-charlando-desde-casa/" rel="bookmark" title="Enlace permanente a CON GRAN ÉXITO JUNTO A PROFES DE TODO EL MUNDO COMENZÓ EL CICLO «Charlando desde Casa»!">CON GRAN ÉXITO JUNTO A PROFES DE TODO EL MUNDO COMENZÓ EL CICLO «Charlando desde Casa»!</a></p>
				<p class="post-item-date">22 Abr, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_hu_posts">
<h3 class="widget-title">Notas de Opinion</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/las-ciudades-ante-los-nuevos-desafios-del-siglo-xxi-parte-ii/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/10/opinion-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/10/opinion-520x245.png 520w, https://colonnoticias.com.ar/wp-content/uploads/2019/10/opinion-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/las-ciudades-ante-los-nuevos-desafios-del-siglo-xxi-parte-ii/" rel="bookmark" title="Enlace permanente a Las ciudades ante los nuevos desafíos del siglo XXI  (Parte II)">Las ciudades ante los nuevos desafíos del siglo XXI  (Parte II)</a></p>
				<p class="post-item-date">1 May, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/las-ciudades-ante-los-nuevos-desafios-del-siglo-xxi-2/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/10/opinion-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/10/opinion-520x245.png 520w, https://colonnoticias.com.ar/wp-content/uploads/2019/10/opinion-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/las-ciudades-ante-los-nuevos-desafios-del-siglo-xxi-2/" rel="bookmark" title="Enlace permanente a Las ciudades ante los nuevos desafíos del siglo XXI">Las ciudades ante los nuevos desafíos del siglo XXI</a></p>
				<p class="post-item-date">1 May, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/mensaje-del-intendente-martin-oliva-privilegiar-la-vida-es-la-manera-de-honrar-nuestras-pascuas/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/93025125_3077027312341997_3764087313622106112_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/04/93025125_3077027312341997_3764087313622106112_o-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/93025125_3077027312341997_3764087313622106112_o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/mensaje-del-intendente-martin-oliva-privilegiar-la-vida-es-la-manera-de-honrar-nuestras-pascuas/" rel="bookmark" title="Enlace permanente a Mensaje del Intendente Martin Oliva: “Privilegiar la vida, es la manera de honrar nuestras Pascuas”">Mensaje del Intendente Martin Oliva: “Privilegiar la vida, es la manera de honrar nuestras Pascuas”</a></p>
				<p class="post-item-date">13 Abr, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="weblizar_twitter-2" class="widget widget_weblizar_twitter"><h3 class="widget-title">Tweets</h3>        <div style="display:block;width:100%;float:left;overflow:hidden">
	    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/colonnoticias"
		min-width=""
		height="490"
		data-theme="theme"
		data-lang="es"
		data-link-color="#0000ff"></a>
			<script>
				!function(d,s,id) {
					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}
				} (document,"script","twitter-wjs");
			</script>
		</div>
        </div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Entre Ríos</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/el-directorio-de-cafesg-se-reunio-con-galimberti-y-dal-molin-para-planificar-obras-para-chajari/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/6.-Puente-Arroyo-Chajarí-3-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/el-directorio-de-cafesg-se-reunio-con-galimberti-y-dal-molin-para-planificar-obras-para-chajari/" rel="bookmark" title="Enlace permanente a El Directorio de CAFESG se reunió con Galimberti y Dal Molín para planificar obras para Chajarí">El Directorio de CAFESG se reunió con Galimberti y Dal Molín para planificar obras para Chajarí</a></p>
				<p class="post-item-date">7 May, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/farer-dio-a-conocer-los-precios-de-referencia-de-hacienda-vacuna/">
					<img width="480" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/Precio-Referencia-Abril-Cuadro-480x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/farer-dio-a-conocer-los-precios-de-referencia-de-hacienda-vacuna/" rel="bookmark" title="Enlace permanente a FARER DIO A CONOCER LOS PRECIOS DE REFERENCIA DE HACIENDA VACUNA">FARER DIO A CONOCER LOS PRECIOS DE REFERENCIA DE HACIENDA VACUNA</a></p>
				<p class="post-item-date">5 May, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/las-autorizaciones-se-realizan-en-base-a-evaluaciones-responsables-y-atendiendo-a-las-necesidades/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/1588621055jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/05/1588621055jpg-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/1588621055jpg-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/las-autorizaciones-se-realizan-en-base-a-evaluaciones-responsables-y-atendiendo-a-las-necesidades/" rel="bookmark" title="Enlace permanente a Las autorizaciones se realizan en base a evaluaciones responsables y atendiendo a las necesidades">Las autorizaciones se realizan en base a evaluaciones responsables y atendiendo a las necesidades</a></p>
				<p class="post-item-date">5 May, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/la-provincia-autorizo-el-funcionamiento-de-comercios-minoristas-y-oficios/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/1588621639jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/05/1588621639jpg-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/1588621639jpg-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/la-provincia-autorizo-el-funcionamiento-de-comercios-minoristas-y-oficios/" rel="bookmark" title="Enlace permanente a La provincia autorizó el funcionamiento de comercios minoristas y oficios">La provincia autorizó el funcionamiento de comercios minoristas y oficios</a></p>
				<p class="post-item-date">5 May, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Cultura y Turismo</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/actividades-culturales-y-educativas-de-los-museos-provinciales/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/noche-de-linternas-2020_2-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/05/noche-de-linternas-2020_2-1-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/noche-de-linternas-2020_2-1-720x340.jpg 720w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/noche-de-linternas-2020_2-1-960x450.jpg 960w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/actividades-culturales-y-educativas-de-los-museos-provinciales/" rel="bookmark" title="Enlace permanente a Actividades culturales y educativas de los museos provinciales ">Actividades culturales y educativas de los museos provinciales </a></p>
				<p class="post-item-date">1 May, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/la-sinfonica-de-entre-rios-lanza-mini-conciertos-en-video/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/OSER-encasa-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/la-sinfonica-de-entre-rios-lanza-mini-conciertos-en-video/" rel="bookmark" title="Enlace permanente a La Sinfónica de Entre Ríos lanza mini conciertos en video">La Sinfónica de Entre Ríos lanza mini conciertos en video</a></p>
				<p class="post-item-date">30 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/se-lanza-una-plataforma-virtual-para-hacedores-culturales-de-todo-el-pais/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/FORMAR-CULTURA-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/se-lanza-una-plataforma-virtual-para-hacedores-culturales-de-todo-el-pais/" rel="bookmark" title="Enlace permanente a Se lanza una plataforma virtual para hacedores culturales de todo el país">Se lanza una plataforma virtual para hacedores culturales de todo el país</a></p>
				<p class="post-item-date">28 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/se-dictara-una-capacitacion-virtual-para-prestadores-turisticos/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/94377537_3530304123653502_2998135348703264768_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/04/94377537_3530304123653502_2998135348703264768_o-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/94377537_3530304123653502_2998135348703264768_o-720x340.jpg 720w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/94377537_3530304123653502_2998135348703264768_o-960x450.jpg 960w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/se-dictara-una-capacitacion-virtual-para-prestadores-turisticos/" rel="bookmark" title="Enlace permanente a Se dictará una capacitación virtual para prestadores turísticos">Se dictará una capacitación virtual para prestadores turísticos</a></p>
				<p class="post-item-date">28 Abr, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    <div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Policiales</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/aprehendido-en-flagrancia-por-hurto/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/IMG-20200503-WA0029-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/05/IMG-20200503-WA0029-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/IMG-20200503-WA0029-720x340.jpg 720w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/IMG-20200503-WA0029-960x450.jpg 960w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/aprehendido-en-flagrancia-por-hurto/" rel="bookmark" title="Enlace permanente a APREHENDIDO EN FLAGRANCIA POR HURTO">APREHENDIDO EN FLAGRANCIA POR HURTO</a></p>
				<p class="post-item-date">4 May, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/otro-auto-retenido-en-operativo/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/auto-retenido-03052020-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/05/auto-retenido-03052020-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/auto-retenido-03052020-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/otro-auto-retenido-en-operativo/" rel="bookmark" title="Enlace permanente a Otro auto retenido en operativo:">Otro auto retenido en operativo:</a></p>
				<p class="post-item-date">3 May, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/atrapado-en-flagrancia-tras-perpetrar-en-un-supermercado/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/aprehendido-flag-03052020-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/05/aprehendido-flag-03052020-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/aprehendido-flag-03052020-720x340.jpg 720w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/aprehendido-flag-03052020-960x450.jpg 960w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/atrapado-en-flagrancia-tras-perpetrar-en-un-supermercado/" rel="bookmark" title="Enlace permanente a Atrapado en flagrancia tras perpetrar en un supermercado:">Atrapado en flagrancia tras perpetrar en un supermercado:</a></p>
				<p class="post-item-date">3 May, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/recuperan-bicicleta-sustraida/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/bicicleta-recuperada-03052020-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/05/bicicleta-recuperada-03052020-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/05/bicicleta-recuperada-03052020-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/recuperan-bicicleta-sustraida/" rel="bookmark" title="Enlace permanente a Recuperan bicicleta sustraída.">Recuperan bicicleta sustraída.</a></p>
				<p class="post-item-date">3 May, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>ColonNoticias &copy; 2020. Todos los derechos reservados.</p>
            </div><!--/#copyright-->

                                                          <div id="credit" style="">
                    <p>Funciona con&nbsp;<a class="fab fa-wordpress" title="Funciona gracias a WordPress" href="https://wordpress.org/" target="_blank"></a> - Diseñado con el&nbsp;<a href="https://presscustomizr.com/hueman/" title="Tema Hueman">Tema Hueman</a></p>
                  </div><!--/#credit-->
                          
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var sekFrontLocalized = {"isDevMode":"","frontNonce":{"id":"SEKFrontNonce","handle":"4d5c9059a2"},"localSeks":"","globalSeks":"","skope_id":"skp__post_post_15975","recaptcha_public_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/nimble-builder/assets/front/js/ccat-nimble-front.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/colonnoticias.com.ar\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"c164f67919"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expandir","collapsibleCollapse":"Contraer"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.26'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>