<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://colonnoticias.com.ar/xmlrpc.php">

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Excelente comienzo de los Tradicionales Corsos Colonenses 2022 - ColonNoticias</title>
	<link rel="canonical" href="https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Excelente comienzo de los Tradicionales Corsos Colonenses 2022 - ColonNoticias" />
	<meta property="og:description" content="Cientos de motivos individuales, carrozas, murgas y batucadas le pusieron ritmo y color a la primera noche de fiesta en Colón En el circuito de Plaza Washington dio inicio el viernes último la fiesta&#046;&#046;&#046;" />
	<meta property="og:url" content="https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/" />
	<meta property="og:site_name" content="ColonNoticias" />
	<meta property="article:published_time" content="2022-01-16T00:58:44+00:00" />
	<meta property="og:image" content="https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-2.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="427" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://colonnoticias.com.ar/#website","url":"https://colonnoticias.com.ar/","name":"ColonNoticias","description":"Toda la informaci\u00f3n.. todo el tiempo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://colonnoticias.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/#primaryimage","inLanguage":"es","url":"https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-2.jpg","contentUrl":"https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-2.jpg","width":640,"height":427},{"@type":"WebPage","@id":"https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/#webpage","url":"https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/","name":"Excelente comienzo de los Tradicionales Corsos Colonenses 2022 - ColonNoticias","isPartOf":{"@id":"https://colonnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/#primaryimage"},"datePublished":"2022-01-16T00:58:44+00:00","dateModified":"2022-01-16T00:58:44+00:00","author":{"@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754"},"breadcrumb":{"@id":"https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://colonnoticias.com.ar/"},{"@type":"ListItem","position":2,"name":"Excelente comienzo de los Tradicionales Corsos Colonenses 2022"}]},{"@type":"Person","@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4fe2584bc54a37f1851adc5f988e0874?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4fe2584bc54a37f1851adc5f988e0874?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"url":"https://colonnoticias.com.ar/author/c1580826/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//widget.mixcloud.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Feed" href="https://colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Feed de los comentarios" href="https://colonnoticias.com.ar/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300italic,300,400italic,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Comentario Excelente comienzo de los Tradicionales Corsos Colonenses 2022 del feed" href="https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://colonnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://colonnoticias.com.ar/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://colonnoticias.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://colonnoticias.com.ar/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/main.min.css?ver=1628811759' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Source Sans Pro', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #dd3333; }
::-moz-selection { background-color: #dd3333; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #dd3333; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #dd3333; }.post-format .format-container { border-color: #dd3333; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #dd3333!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #000000; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #000000; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #000000; }
.post-comments::before { border-right-color: #000000; }
      .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }.site-title a img { max-height: 100px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=1628811759' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' id="nb-jquery" src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.31' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/twitter-tweets/js/weblizar-fronend-twitter-tweets.js?ver=1' id='wl-weblizar-fronend-twitter-tweets-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather' id='feather-sharethis-js'></script>
<script type='text/javascript' src='//widget.mixcloud.com/media/js/widgetApi.js?ver=5.8' id='mixcloud_script-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.js?ver=5.8' id='custom-script-js'></script>
<link rel="https://api.w.org/" href="https://colonnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://colonnoticias.com.ar/wp-json/wp/v2/posts/53622" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="Everest Forms 1.7.6" />
<link rel='shortlink' href='https://colonnoticias.com.ar/?p=53622' />
<link rel="alternate" type="application/json+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fexcelente-comienzo-de-los-tradicionales-corsos-colonenses-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fexcelente-comienzo-de-los-tradicionales-corsos-colonenses-2022%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-270x270.jpg" />
</head>

<body class="nb-3-1-21 nimble-no-local-data-skp__post_post_53622 nimble-no-group-site-tmpl-skp__all_post post-template-default single single-post postid-53622 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js sek-hide-rc-badge col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop  topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><p class="site-title">                  <a class="custom-logo-link" href="https://colonnoticias.com.ar/" rel="home" title="ColonNoticias | Inicio">ColonNoticias</a>                </p></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://colonnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </li>
                      </ul>
                <ul id="menu-primario" class="nav container-inner group"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li id="menu-item-22237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22237"><a href="https://colonnoticias.com.ar/category/departamento-colon/">Departamento Colon</a>
<ul class="sub-menu">
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/">Colon</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/">San José</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/departamento-colon/villa-elisa/">Villa Elisa</a></li>
	<li id="menu-item-22246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22246"><a href="https://colonnoticias.com.ar/category/departamento-colon/la-clarita/">La clarita</a></li>
	<li id="menu-item-22241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22241"><a href="https://colonnoticias.com.ar/category/departamento-colon/arroyo-baru/">Arroyo Barú</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/departamento-colon/pueblo-liebig/">Pueblo Liebig</a></li>
	<li id="menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://colonnoticias.com.ar/category/departamento-colon/ubajay/">Ubajay</a></li>
</ul>
</li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li id="menu-item-22242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22242"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/san-justo/">San Justo</a></li>
	<li id="menu-item-22247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22247"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/1o-de-mayo/">1º De Mayo</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li id="menu-item-22240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22240"><a href="https://colonnoticias.com.ar/category/departamento-concordia/">Departamento Concordia</a>
<ul class="sub-menu">
	<li id="menu-item-22248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22248"><a href="https://colonnoticias.com.ar/category/departamento-concordia/concordia-departamento-concordia/">Concordia</a></li>
</ul>
</li>
<li id="menu-item-22243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22243"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/">Departamento Gualeguaychu</a>
<ul class="sub-menu">
	<li id="menu-item-22244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22244"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/urdinarrain/">Urdinarrain</a></li>
</ul>
</li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a>
<ul class="sub-menu">
	<li id="menu-item-22245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22245"><a href="https://colonnoticias.com.ar/category/villaguay/">Villaguay</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
</ul>
</li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expandir menú"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Contraer Menú"></i>
  </div>
  <div class="nav-wrap container">
    <ul class="nav container-inner group"><li ><a href="https://colonnoticias.com.ar/">Página de Inicio</a></li><li class="page_item page-item-11"><a href="https://colonnoticias.com.ar/inicio/">Inicio</a></li><li class="page_item page-item-2"><a href="https://colonnoticias.com.ar/pagina-ejemplo/">Página de ejemplo</a></li></ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <button class="toggle-search"><i class="fas fa-search"></i></button>
        <div class="search-expand">
          <div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://colonnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group hu-pad central-header-zone">
                                                  </div>

              <a href="https://colonnoticias.com.ar/" rel="home"><img src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png" width="1381" height="280" alt="ColonNoticias" class="new-site-image" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png 1381w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-300x61.png 300w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-768x156.png 768w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-1024x208.png 1024w" sizes="(max-width: 1381px) 100vw, 1381px" /></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-primario-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22237"><a href="https://colonnoticias.com.ar/category/departamento-colon/">Departamento Colon</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/">Colon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/">San José</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/departamento-colon/villa-elisa/">Villa Elisa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22246"><a href="https://colonnoticias.com.ar/category/departamento-colon/la-clarita/">La clarita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22241"><a href="https://colonnoticias.com.ar/category/departamento-colon/arroyo-baru/">Arroyo Barú</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/departamento-colon/pueblo-liebig/">Pueblo Liebig</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://colonnoticias.com.ar/category/departamento-colon/ubajay/">Ubajay</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22242"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/san-justo/">San Justo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22247"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/1o-de-mayo/">1º De Mayo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22240"><a href="https://colonnoticias.com.ar/category/departamento-concordia/">Departamento Concordia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22248"><a href="https://colonnoticias.com.ar/category/departamento-concordia/concordia-departamento-concordia/">Concordia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22243"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/">Departamento Gualeguaychu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22244"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/urdinarrain/">Urdinarrain</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22245"><a href="https://colonnoticias.com.ar/category/villaguay/">Villaguay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></li>
    			    			<li class="comments"><a href="https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/#respond"><i class="far fa-comments"></i>0</a></li>
    			    		</ul>
            
    </div><!--/.page-title-->
          <div class="hu-pad group">
                                                        <article class="post-53622 post type-post status-publish format-standard has-post-thumbnail hentry category-colon">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Excelente comienzo de los Tradicionales Corsos Colonenses 2022</h1>
  <p class="post-byline">
       por     <span class="vcard author">
       <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
     </span>
     &middot;
                                            <time class="published" datetime="2022-01-16T00:58:44+00:00">16 enero, 2022</time>
                      </p>

                                
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div id="metaslider-id-53623" style="max-width: 640px; margin: 0 auto;" class="ml-slider-3-21-0 metaslider metaslider-flex metaslider-53623 ml-slider"><div id="metaslider_container_53623"><div id="metaslider_53623" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-53624 ms-image"><img width="640" height="427" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-1.jpg" class="slider-53623 slide-53624" alt="" loading="lazy" rel="" title="CORSOS COLONENSES 2022 (1)" srcset="https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-1.jpg 640w, https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-1-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></li>
                <li style="display: none; width: 100%;" class="slide-53625 ms-image"><img width="640" height="427" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-5.jpg" class="slider-53623 slide-53625" alt="" loading="lazy" rel="" title="CORSOS COLONENSES 2022 (5)" srcset="https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-5.jpg 640w, https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-5-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></li>
                <li style="display: none; width: 100%;" class="slide-53626 ms-image"><img width="640" height="427" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-3.jpg" class="slider-53623 slide-53626" alt="" loading="lazy" rel="" title="CORSOS COLONENSES 2022 (3)" srcset="https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-3.jpg 640w, https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-3-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></li>
                <li style="display: none; width: 100%;" class="slide-53627 ms-image"><img width="640" height="427" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-4.jpg" class="slider-53623 slide-53627" alt="" loading="lazy" rel="" title="CORSOS COLONENSES 2022 (4)" srcset="https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-4.jpg 640w, https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-4-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></li>
                <li style="display: none; width: 100%;" class="slide-53628 ms-image"><img width="640" height="427" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-2.jpg" class="slider-53623 slide-53628" alt="" loading="lazy" rel="" title="CORSOS COLONENSES 2022 (2)" srcset="https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-2.jpg 640w, https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-2-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></li>
            </ul>
        </div></div></div><blockquote>
<p style="text-align: center;">Cientos de motivos individuales, carrozas, murgas y batucadas le pusieron ritmo y color a la primera noche de fiesta en Colón</p>
</blockquote>
<p>En el circuito de Plaza Washington dio inicio el viernes último la fiesta más popular de la ciudad, los tradicionales Corsos Colonenses, que continuarán los días sábado y domingo si las condiciones meteorológicas lo permiten. Murgas y comparsas (mayores y menores), batucadas y carrozas de los clubes junto a los trajes, las maruchas, cabezones y mascarones generaron un marco único y emotivo en colonenses y turistas, resaltando el sentimiento barrial, popular y tradicional que tienen los corsos. Comenzaron cerca de las 23 con un gran marco de público que se acercó a presenciar esta primera noche donde los juegos con espuma también le pusieron su color a la fiesta.</p>
<p>Sobre calle 12 de Abril se dio el desfile que contó con cientos de motivos individuales, entre los que se destacaron mascarones, maruchas y cabezones, murgas mayores (“Vendaval”, “Lirios del Plata”, “Acá está la que faltaba” y “Mamambrú”), batucadas mayores (“Ivy-Marey” y Camba-Cuá”), murgas menores (“Luz de Luna”, “Rebeldes del Sur” y “Se Corre la Bola”) y una batucada infantil (“Sambatuca Belleza”). El evento contó además con una comparsa mayor y carrozas de instituciones deportivas.</p>
<p>Los Tradicionales Corsos Colonenses 2022 se realizan los últimos tres fines de semana de enero en el Circuito de la Plaza Washington. La apertura de boletería será a las 21 mientras que el espectáculo se desarrollará desde las 22,30. El valor de las entradas será de $200 para la entrada general de mayores, $100 para la entrada de mayores residentes y de $50 para los menores.</p>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolonnoticias.com.ar%2Fexcelente-comienzo-de-los-tradicionales-corsos-colonenses-2022%2F&#038;t=Excelente%20comienzo%20de%20los%20Tradicionales%20Corsos%20Colonenses%202022&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Fexcelente-comienzo-de-los-tradicionales-corsos-colonenses-2022%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2022%2F01%2FCORSOS-COLONENSES-2022-2.jpg&#038;p&#091;title&#093;=Excelente%20comienzo%20de%20los%20Tradicionales%20Corsos%20Colonenses%202022" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fexcelente-comienzo-de-los-tradicionales-corsos-colonenses-2022%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fexcelente-comienzo-de-los-tradicionales-corsos-colonenses-2022%2F&#038;title=Excelente%20comienzo%20de%20los%20Tradicionales%20Corsos%20Colonenses%202022" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fexcelente-comienzo-de-los-tradicionales-corsos-colonenses-2022%2F&#038;media=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2022%2F01%2FCORSOS-COLONENSES-2022-2.jpg&#038;description=Excelente%20comienzo%20de%20los%20Tradicionales%20Corsos%20Colonenses%202022" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcolonnoticias.com.ar%2Fexcelente-comienzo-de-los-tradicionales-corsos-colonenses-2022%2F&#038;title=Excelente%20comienzo%20de%20los%20Tradicionales%20Corsos%20Colonenses%202022" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Excelente%20comienzo%20de%20los%20Tradicionales%20Corsos%20Colonenses%202022&#038;body=Hey%20check%20this%20out:%20https%3A%2F%2Fcolonnoticias.com.ar%2Fexcelente-comienzo-de-los-tradicionales-corsos-colonenses-2022%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/mail.png" /></a><div class="post-views post-53622 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">34</span>
			</div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
                                          
<div class="clear"></div>





<h4 class="heading">
	<i class="far fa-hand-point-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">
  		<li class="related post-hover">
		<article class="post-17022 post type-post status-publish format-standard has-post-thumbnail hentry category-colon">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/destacan-el-trabajo-del-personal-en-los-controles-de-los-accesos/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/INSPECCIÓN-control-en-accesos-26-5-2020-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/destacan-el-trabajo-del-personal-en-los-controles-de-los-accesos/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/destacan-el-trabajo-del-personal-en-los-controles-de-los-accesos/" rel="bookmark" title="Enlace permanente a Destacan el trabajo del personal en los controles de los accesos">Destacan el trabajo del personal en los controles de los accesos</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-05-26 23:10:27">26 mayo, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">26 mayo, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-33899 post type-post status-publish format-standard has-post-thumbnail hentry category-colon">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/vacunacion-contra-el-covid-19-para-adultos-mayores-con-dificultades/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-19.53.01-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/vacunacion-contra-el-covid-19-para-adultos-mayores-con-dificultades/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/vacunacion-contra-el-covid-19-para-adultos-mayores-con-dificultades/" rel="bookmark" title="Enlace permanente a Vacunación contra el Covid-19 para adultos mayores con dificultades">Vacunación contra el Covid-19 para adultos mayores con dificultades</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-03-10 22:56:34">10 marzo, 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">10 marzo, 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-12543 post type-post status-publish format-standard has-post-thumbnail hentry category-colon">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/walser-visito-rayo-de-luz-y-acordaron-trabajar-en-conjunto/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/03/ESCUELA-RAYO-DE-LUZ-3-3-2020-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/03/ESCUELA-RAYO-DE-LUZ-3-3-2020-2-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/03/ESCUELA-RAYO-DE-LUZ-3-3-2020-2-300x142.jpg 300w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/walser-visito-rayo-de-luz-y-acordaron-trabajar-en-conjunto/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/walser-visito-rayo-de-luz-y-acordaron-trabajar-en-conjunto/" rel="bookmark" title="Enlace permanente a Walser visitó Rayo de Luz y acordaron trabajar en conjunto">Walser visitó Rayo de Luz y acordaron trabajar en conjunto</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-03-05 04:54:39">5 marzo, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">5 marzo, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		  
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='53622' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.hu-pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Seguir: </p>                    <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://colonnoticias.com.ar/mas-de-35-mil-autos-pasaron-por-los-puentes-artigas-y-san-martin/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Historia previa</strong> <span>Más de 35 mil autos pasaron por los puentes Artigas y San Martín</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://colonnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="wp_editor_widget-3" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106.jpg"><img class="size-medium wp-image-158 aligncenter" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106-300x75.jpg" alt="" width="300" height="75" /></a></p>
</div><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fivan-lopez57%2Fradio-arrimando-recuerdos-con-alberto-y-tete-16-12-2021%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fivan-lopez57%2Fradio-arrimando-recuerdos-con-alberto-y-tete-04-12-2021%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fivan-lopez57%2Fradio-la-parodia-del-rey-30-11-2021%2F" frameborder="0" ></iframe></center><div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-4"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Entradas recientes"><i class="far fa-clock"></i><span>Entradas recientes</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Populares"><i class="fas fa-star"></i><span>Populares</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-2" title="Comentarios recientes"><i class="far fa-comments"></i><span>Comentarios recientes</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-2" title="Etiquetas"><i class="fas fa-tags"></i><span>Etiquetas</span></a></li></ul>
	<div class="alx-tabs-container">


		
			
			<ul id="tab-recent-2" class="alx-tab group thumbs-enabled">
        								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-2-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/" rel="bookmark" title="Enlace permanente a Excelente comienzo de los Tradicionales Corsos Colonenses 2022">Excelente comienzo de los Tradicionales Corsos Colonenses 2022</a></p>
						<p class="tab-item-date">16 Ene, 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/mas-de-35-mil-autos-pasaron-por-los-puentes-artigas-y-san-martin/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/Informe-movimiento-frontera-en-Puentes-CARU-2-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/mas-de-35-mil-autos-pasaron-por-los-puentes-artigas-y-san-martin/" rel="bookmark" title="Enlace permanente a Más de 35 mil autos pasaron por los puentes Artigas y San Martín">Más de 35 mil autos pasaron por los puentes Artigas y San Martín</a></p>
						<p class="tab-item-date">16 Ene, 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/detenido-y-celular-recuperado/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/policia-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/detenido-y-celular-recuperado/" rel="bookmark" title="Enlace permanente a DETENIDO Y CELULAR RECUPERADO.">DETENIDO Y CELULAR RECUPERADO.</a></p>
						<p class="tab-item-date">16 Ene, 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/violento-detenido-tras-agredir-a-su-pareja/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/policia-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/violento-detenido-tras-agredir-a-su-pareja/" rel="bookmark" title="Enlace permanente a VIOLENTO DETENIDO TRAS AGREDIR A SU PAREJA.">VIOLENTO DETENIDO TRAS AGREDIR A SU PAREJA.</a></p>
						<p class="tab-item-date">16 Ene, 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/operativos-de-prevencion-de-control-vehicular-y-refuerzos-de-recorridas-en-principales-zonas-del-departamento/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/IMG-20220113-WA0108-e1642210230634-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/operativos-de-prevencion-de-control-vehicular-y-refuerzos-de-recorridas-en-principales-zonas-del-departamento/" rel="bookmark" title="Enlace permanente a Operativos de prevención, de control vehicular y refuerzos de recorridas en principales zonas del Departamento">Operativos de prevención, de control vehicular y refuerzos de recorridas en principales zonas del Departamento</a></p>
						<p class="tab-item-date">15 Ene, 2022</p>					</div>

				</li>
								        			</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-2" class="alx-tab group thumbs-enabled">
        								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/" title="Enlace permanente a Excelente comienzo de los Tradicionales Corsos Colonenses 2022">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/CORSOS-COLONENSES-2022-2-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/excelente-comienzo-de-los-tradicionales-corsos-colonenses-2022/" rel="bookmark" title="Enlace permanente a Excelente comienzo de los Tradicionales Corsos Colonenses 2022">Excelente comienzo de los Tradicionales Corsos Colonenses 2022</a></p>
						<p class="tab-item-date">16 Ene, 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" rel="bookmark" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">Fiesta Nacional de la Artesanía 2020</a></p>
						<p class="tab-item-date">27 Jun, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/primavera-diversa/" title="Enlace permanente a Primavera Diversa">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/primavera-diversa/" rel="bookmark" title="Enlace permanente a Primavera Diversa">Primavera Diversa</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/entrega-en-sala-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" rel="bookmark" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/vagones-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" rel="bookmark" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								        			</ul><!--/.alx-tab-->

		

		
			
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
							</ul><!--/.alx-tab-->

		
		
			<ul id="tab-tags-2" class="alx-tab group">
				<li>
									</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="alxvideo-6" class="widget widget_hu_video">
<h3 class="widget-title">Fm del Sol 98.9</h3><div class="video-container"><iframe title="Entrevista Prof. Eduardo Paredes Director Departamental de Escuelas" width="500" height="375" src="https://www.youtube.com/embed/GRIxAg3vXxM?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-7" class="widget widget_hu_video">
<div class="video-container"><iframe title="La escuela sigue viva - DDE Colón" width="500" height="281" src="https://www.youtube.com/embed/zWsro8klEIY?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-2" class="widget widget_hu_video">
<div class="video-container"><iframe title="Federico Premat Presenta en vivo su nuevo CD &quot;de Colón a San Anselmo&quot;" width="500" height="281" src="https://www.youtube.com/embed/wlP2DprFDv4?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-3" class="widget widget_hu_video">
<div class="video-container"><iframe title="&quot;La parodia del Rey&quot; - Recibimos la visita de Toto Iglesias!" width="500" height="281" src="https://www.youtube.com/embed/ZmABj6QBAUs?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-4" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Ahoraenlaradio Carlos Orcellet en vivo en &quot;Arrimando recuerdos&quot;" width="500" height="281" src="https://www.youtube.com/embed/SR9FYfeY8DQ?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-5" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Pasoenlaradio en &quot;Arrimando recuerdos&quot; en VIVO en nuestros estudios Sergio Zabala!!!" width="500" height="281" src="https://www.youtube.com/embed/jH8wl1xVDnA?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas sidebar-toggle-arrows"></i></button>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
        <p>Más</p>  		</div>
		
		
		<div id="wp_editor_widget-4" class="widget WP_Editor_Widget"></div><div id="wp_editor_widget-2" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg"><img class="alignnone  wp-image-7814" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg" alt="" width="231" height="231" /></a></p>
</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">Deportes</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/triunfazo-sobre-el-final/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-02.10.15-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/triunfazo-sobre-el-final/" rel="bookmark" title="Enlace permanente a TRIUNFAZO SOBRE EL FINAL">TRIUNFAZO SOBRE EL FINAL</a></p>
				<p class="post-item-date">14 Ene, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/martiniano-dato-sera-parte-de-la-delegacion-argentina-u18-que-viaja-a-saladas-para-el-campamento-de-talentos/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/foto-blog-marti-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/martiniano-dato-sera-parte-de-la-delegacion-argentina-u18-que-viaja-a-saladas-para-el-campamento-de-talentos/" rel="bookmark" title="Enlace permanente a MARTINIANO DATO SERÁ PARTE DE LA DELEGACIÓN ARGENTINA U18 QUE VIAJA A SALADAS PARA EL “CAMPAMENTO DE TALENTOS”">MARTINIANO DATO SERÁ PARTE DE LA DELEGACIÓN ARGENTINA U18 QUE VIAJA A SALADAS PARA EL “CAMPAMENTO DE TALENTOS”</a></p>
				<p class="post-item-date">13 Ene, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/amistosos-de-pretemporada/">
					<img width="480" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/3ACCD8C2-41F3-40B3-B77C-DDDF152B0AF7-480x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/amistosos-de-pretemporada/" rel="bookmark" title="Enlace permanente a AMISTOSOS DE PRETEMPORADA ">AMISTOSOS DE PRETEMPORADA </a></p>
				<p class="post-item-date">13 Ene, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/rimoldi-y-dato-seran-parte-de-la-delegacion-argentina-u18-que-viaja-a-saladas-para-el-campamento-de-talentos/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/tato-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/rimoldi-y-dato-seran-parte-de-la-delegacion-argentina-u18-que-viaja-a-saladas-para-el-campamento-de-talentos/" rel="bookmark" title="Enlace permanente a RIMOLDI Y DATO SERÁN PARTE DE LA DELEGACIÓN ARGENTINA U18 QUE VIAJA A SALADAS PARA EL “CAMPAMENTO DE TALENTOS”">RIMOLDI Y DATO SERÁN PARTE DE LA DELEGACIÓN ARGENTINA U18 QUE VIAJA A SALADAS PARA EL “CAMPAMENTO DE TALENTOS”</a></p>
				<p class="post-item-date">13 Ene, 2022</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_hu_posts">
<h3 class="widget-title">Notas de Opinion</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/game-over/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/gracia-sesion-4-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/game-over/" rel="bookmark" title="Enlace permanente a Game over">Game over</a></p>
				<p class="post-item-date">9 Nov, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/atravesando-el-alba/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/04/Gracia-Jaroslavsky-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/atravesando-el-alba/" rel="bookmark" title="Enlace permanente a Atravesando el alba">Atravesando el alba</a></p>
				<p class="post-item-date">29 Ago, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/columna-de-opinion-de-gracia-jaroslavsky-por-que-esta-es-una-eleccion-crucial/">
					<img width="320" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/07/Gracia-sesion-320x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/columna-de-opinion-de-gracia-jaroslavsky-por-que-esta-es-una-eleccion-crucial/" rel="bookmark" title="Enlace permanente a Columna de opinión de Gracia Jaroslavsky ¿Por qué esta es una elección crucial?">Columna de opinión de Gracia Jaroslavsky ¿Por qué esta es una elección crucial?</a></p>
				<p class="post-item-date">30 Jul, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="weblizar_twitter-2" class="widget widget_weblizar_twitter"><h3 class="widget-title">Tweets</h3><div style="display:block;width:100%;float:left;overflow:hidden">
	<a class="twitter-timeline" data-dnt="true"
		href="https://twitter.com/colonnoticias"
		min-width=""
		height="490"
		data-theme="theme"
		data-lang="es"></a>

</div>
</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="hu-pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Entre Ríos</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/mas-de-35-mil-autos-pasaron-por-los-puentes-artigas-y-san-martin/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/Informe-movimiento-frontera-en-Puentes-CARU-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/mas-de-35-mil-autos-pasaron-por-los-puentes-artigas-y-san-martin/" rel="bookmark" title="Enlace permanente a Más de 35 mil autos pasaron por los puentes Artigas y San Martín">Más de 35 mil autos pasaron por los puentes Artigas y San Martín</a></p>
				<p class="post-item-date">16 Ene, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/bordet-abrio-las-ofertas-para-construir-cinco-nuevos-edificios-educativos-de-nivel-inicial/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/1642095226jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/bordet-abrio-las-ofertas-para-construir-cinco-nuevos-edificios-educativos-de-nivel-inicial/" rel="bookmark" title="Enlace permanente a Bordet abrió las ofertas para construir cinco nuevos edificios educativos de nivel inicial">Bordet abrió las ofertas para construir cinco nuevos edificios educativos de nivel inicial</a></p>
				<p class="post-item-date">14 Ene, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/stratta-celebro-el-exito-del-festival-de-diamante-a-lo-largo-de-sus-50-anos/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/unnamed-9-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/stratta-celebro-el-exito-del-festival-de-diamante-a-lo-largo-de-sus-50-anos/" rel="bookmark" title="Enlace permanente a Stratta celebró el éxito del Festival de Diamante a lo largo de sus 50 años">Stratta celebró el éxito del Festival de Diamante a lo largo de sus 50 años</a></p>
				<p class="post-item-date">11 Ene, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/farer-estara-presente-en-el-encuentro-nacional-de-productores-a-realizarse-en-santa-fe/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/Flyer-Armstrong-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/farer-estara-presente-en-el-encuentro-nacional-de-productores-a-realizarse-en-santa-fe/" rel="bookmark" title="Enlace permanente a FARER ESTARÁ PRESENTE EN EL ENCUENTRO NACIONAL DE PRODUCTORES A REALIZARSE EN SANTA FE">FARER ESTARÁ PRESENTE EN EL ENCUENTRO NACIONAL DE PRODUCTORES A REALIZARSE EN SANTA FE</a></p>
				<p class="post-item-date">7 Ene, 2022</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Cultura y Turismo</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/el-primer-concurso-premio-provincial-a-la-pieza-unica-artesanal-ya-tiene-sus-premiados/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/12/Pieza-Unica3-1-Copiar-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/el-primer-concurso-premio-provincial-a-la-pieza-unica-artesanal-ya-tiene-sus-premiados/" rel="bookmark" title="Enlace permanente a EL PRIMER CONCURSO “PREMIO PROVINCIAL A LA PIEZA ÚNICA ARTESANAL” YA TIENE SUS PREMIADOS">EL PRIMER CONCURSO “PREMIO PROVINCIAL A LA PIEZA ÚNICA ARTESANAL” YA TIENE SUS PREMIADOS</a></p>
				<p class="post-item-date">17 Dic, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/la-sinfonica-cierra-el-ano-con-una-gala-lirica-en-parana-y-concepcion-del-uruguay/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/12/Marija-editada-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/la-sinfonica-cierra-el-ano-con-una-gala-lirica-en-parana-y-concepcion-del-uruguay/" rel="bookmark" title="Enlace permanente a La Sinfónica cierra el año con una gala lírica en Paraná y Concepción del Uruguay">La Sinfónica cierra el año con una gala lírica en Paraná y Concepción del Uruguay</a></p>
				<p class="post-item-date">13 Dic, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/non-ti-scordar-di-me-teatro-musical-con-prestigiosos-cantantes-liricos/">
					<img width="480" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/11/Non-ti-scordare-di-me-480x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/non-ti-scordar-di-me-teatro-musical-con-prestigiosos-cantantes-liricos/" rel="bookmark" title="Enlace permanente a «Non Ti Scordar di me» Teatro musical con prestigiosos cantantes liricos.">«Non Ti Scordar di me» Teatro musical con prestigiosos cantantes liricos.</a></p>
				<p class="post-item-date">30 Nov, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/2300-personas-disfrutaron-del-cinemovil-en-escuelas-rurales-en-el-segundo-semestre/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/11/IAER_Cinemovil1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/2300-personas-disfrutaron-del-cinemovil-en-escuelas-rurales-en-el-segundo-semestre/" rel="bookmark" title="Enlace permanente a 2300 personas disfrutaron del Cinemóvil en escuelas rurales en el segundo semestre">2300 personas disfrutaron del Cinemóvil en escuelas rurales en el segundo semestre</a></p>
				<p class="post-item-date">30 Nov, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    <div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Policiales</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/detenido-y-celular-recuperado/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/policia-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/detenido-y-celular-recuperado/" rel="bookmark" title="Enlace permanente a DETENIDO Y CELULAR RECUPERADO.">DETENIDO Y CELULAR RECUPERADO.</a></p>
				<p class="post-item-date">16 Ene, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/violento-detenido-tras-agredir-a-su-pareja/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/policia-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/violento-detenido-tras-agredir-a-su-pareja/" rel="bookmark" title="Enlace permanente a VIOLENTO DETENIDO TRAS AGREDIR A SU PAREJA.">VIOLENTO DETENIDO TRAS AGREDIR A SU PAREJA.</a></p>
				<p class="post-item-date">16 Ene, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/operativos-de-prevencion-de-control-vehicular-y-refuerzos-de-recorridas-en-principales-zonas-del-departamento/">
					<img width="270" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/01/IMG-20220113-WA0108-e1642210230634-270x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/operativos-de-prevencion-de-control-vehicular-y-refuerzos-de-recorridas-en-principales-zonas-del-departamento/" rel="bookmark" title="Enlace permanente a Operativos de prevención, de control vehicular y refuerzos de recorridas en principales zonas del Departamento">Operativos de prevención, de control vehicular y refuerzos de recorridas en principales zonas del Departamento</a></p>
				<p class="post-item-date">15 Ene, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/turista-denuncia-falsamente-haber-sido-asaltado/">
					<img width="481" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/04/policia-jefatura-colon-481x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/turista-denuncia-falsamente-haber-sido-asaltado/" rel="bookmark" title="Enlace permanente a Turista denuncia falsamente haber sido asaltado">Turista denuncia falsamente haber sido asaltado</a></p>
				<p class="post-item-date">15 Ene, 2022</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
                  </div>
              
            </div><!--/.hu-pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>ColonNoticias &copy; 2022. Todos los derechos reservados.</p>
            </div><!--/#copyright-->

                                                          <div id="credit" style="">
                    <p>Funciona con&nbsp;<a class="fab fa-wordpress" title="Funciona con WordPress" href="https://wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Diseñado con el&nbsp;<a href="https://presscustomizr.com/hueman/" title="Tema Hueman">Tema Hueman</a></p>
                  </div><!--/#credit-->
                          
          </div>

          <div class="grid one-half last">
                                          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>                                    </div>

        </div><!--/.hu-pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://colonnoticias.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.21.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://colonnoticias.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.21.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='hu-front-scripts-js-extra'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/colonnoticias.com.ar\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"9530112bf2"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Ampliar","collapsibleCollapse":"Contraer"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/colonnoticias.com.ar\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.6.0","mainScriptUrl":"https:\/\/colonnoticias.com.ar\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.6.0","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":true,"slideshow_speed":5000}};
/* ]]> */
</script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=1628811759' id='hu-front-scripts-js' defer></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.21.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_53623 = function($) {
            $('#metaslider_53623').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:true,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_53623');
        };
        var timer_metaslider_53623 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_53623, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_53623, 1) : metaslider_53623(window.jQuery);
        };
        timer_metaslider_53623();
</script>
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>