<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://colonnoticias.com.ar/xmlrpc.php">

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El Intendente Gustavo Bastian puso en marcha el curso gratuito de cuidadores y cuidadoras domiciliarias en San José - ColonNoticias</title>
	<link rel="canonical" href="https://colonnoticias.com.ar/el-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El Intendente Gustavo Bastian puso en marcha el curso gratuito de cuidadores y cuidadoras domiciliarias en San José - ColonNoticias" />
	<meta property="og:description" content="El mismo está destinado a 500 personas de 24 localidades de Entre Ríos y permitirá que 20 personas que integran el Grupo Potenciar y la Cooperativa de cuidadores y cuidadoras de San José “Cuidarnos”&#046;&#046;&#046;" />
	<meta property="og:url" content="https://colonnoticias.com.ar/el-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose/" />
	<meta property="og:site_name" content="ColonNoticias" />
	<meta property="article:published_time" content="2021-10-02T23:53:17+00:00" />
	<meta property="og:image" content="https://colonnoticias.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-01-at-22.31.47.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="427" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://colonnoticias.com.ar/#website","url":"https://colonnoticias.com.ar/","name":"ColonNoticias","description":"Toda la informaci\u00f3n.. todo el tiempo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://colonnoticias.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/el-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose/#primaryimage","inLanguage":"es","url":"https://colonnoticias.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-01-at-22.31.47.jpg","contentUrl":"https://colonnoticias.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-01-at-22.31.47.jpg","width":640,"height":427},{"@type":"WebPage","@id":"https://colonnoticias.com.ar/el-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose/#webpage","url":"https://colonnoticias.com.ar/el-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose/","name":"El Intendente Gustavo Bastian puso en marcha el curso gratuito de cuidadores y cuidadoras domiciliarias en San Jos\u00e9 - ColonNoticias","isPartOf":{"@id":"https://colonnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://colonnoticias.com.ar/el-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose/#primaryimage"},"datePublished":"2021-10-02T23:53:17+00:00","dateModified":"2021-10-02T23:53:17+00:00","author":{"@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754"},"breadcrumb":{"@id":"https://colonnoticias.com.ar/el-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://colonnoticias.com.ar/el-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose/"]}]},{"@type":"BreadcrumbList","@id":"https://colonnoticias.com.ar/el-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://colonnoticias.com.ar/"},{"@type":"ListItem","position":2,"name":"El Intendente Gustavo Bastian puso en marcha el curso gratuito de cuidadores y cuidadoras domiciliarias en San Jos\u00e9"}]},{"@type":"Person","@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4fe2584bc54a37f1851adc5f988e0874?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4fe2584bc54a37f1851adc5f988e0874?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"url":"https://colonnoticias.com.ar/author/c1580826/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//widget.mixcloud.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Feed" href="https://colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Feed de los comentarios" href="https://colonnoticias.com.ar/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300italic,300,400italic,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Comentario El Intendente Gustavo Bastian puso en marcha el curso gratuito de cuidadores y cuidadoras domiciliarias en San José del feed" href="https://colonnoticias.com.ar/el-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://colonnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://colonnoticias.com.ar/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://colonnoticias.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://colonnoticias.com.ar/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/main.min.css?ver=1628811759' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Source Sans Pro', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #dd3333; }
::-moz-selection { background-color: #dd3333; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #dd3333; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #dd3333; }.post-format .format-container { border-color: #dd3333; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #dd3333!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #000000; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #000000; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #000000; }
.post-comments::before { border-right-color: #000000; }
      .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }.site-title a img { max-height: 100px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=1628811759' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' id="nb-jquery" src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.31' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/twitter-tweets/js/weblizar-fronend-twitter-tweets.js?ver=1' id='wl-weblizar-fronend-twitter-tweets-js'></script>
<script type='text/javascript' src='//widget.mixcloud.com/media/js/widgetApi.js?ver=5.8' id='mixcloud_script-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.js?ver=5.8' id='custom-script-js'></script>
<link rel="https://api.w.org/" href="https://colonnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://colonnoticias.com.ar/wp-json/wp/v2/posts/47152" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="Everest Forms 1.7.6" />
<link rel='shortlink' href='https://colonnoticias.com.ar/?p=47152' />
<link rel="alternate" type="application/json+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fel-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fel-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-270x270.jpg" />
</head>

<body class="nb-3-1-21 nimble-no-local-data-skp__post_post_47152 nimble-no-group-site-tmpl-skp__all_post post-template-default single single-post postid-47152 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js sek-hide-rc-badge col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop  topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><p class="site-title">                  <a class="custom-logo-link" href="https://colonnoticias.com.ar/" rel="home" title="ColonNoticias | Inicio">ColonNoticias</a>                </p></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://colonnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </li>
                      </ul>
                <ul id="menu-primario" class="nav container-inner group"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li id="menu-item-22237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22237"><a href="https://colonnoticias.com.ar/category/departamento-colon/">Departamento Colon</a>
<ul class="sub-menu">
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/">Colon</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/">San José</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/departamento-colon/villa-elisa/">Villa Elisa</a></li>
	<li id="menu-item-22246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22246"><a href="https://colonnoticias.com.ar/category/departamento-colon/la-clarita/">La clarita</a></li>
	<li id="menu-item-22241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22241"><a href="https://colonnoticias.com.ar/category/departamento-colon/arroyo-baru/">Arroyo Barú</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/departamento-colon/pueblo-liebig/">Pueblo Liebig</a></li>
	<li id="menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://colonnoticias.com.ar/category/departamento-colon/ubajay/">Ubajay</a></li>
</ul>
</li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li id="menu-item-22242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22242"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/san-justo/">San Justo</a></li>
	<li id="menu-item-22247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22247"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/1o-de-mayo/">1º De Mayo</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li id="menu-item-22240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22240"><a href="https://colonnoticias.com.ar/category/departamento-concordia/">Departamento Concordia</a>
<ul class="sub-menu">
	<li id="menu-item-22248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22248"><a href="https://colonnoticias.com.ar/category/departamento-concordia/concordia-departamento-concordia/">Concordia</a></li>
</ul>
</li>
<li id="menu-item-22243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22243"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/">Departamento Gualeguaychu</a>
<ul class="sub-menu">
	<li id="menu-item-22244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22244"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/urdinarrain/">Urdinarrain</a></li>
</ul>
</li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a>
<ul class="sub-menu">
	<li id="menu-item-22245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22245"><a href="https://colonnoticias.com.ar/category/villaguay/">Villaguay</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
</ul>
</li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expandir menú"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Contraer Menú"></i>
  </div>
  <div class="nav-wrap container">
    <ul class="nav container-inner group"><li ><a href="https://colonnoticias.com.ar/">Página de Inicio</a></li><li class="page_item page-item-11"><a href="https://colonnoticias.com.ar/inicio/">Inicio</a></li><li class="page_item page-item-2"><a href="https://colonnoticias.com.ar/pagina-ejemplo/">Página de ejemplo</a></li></ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <button class="toggle-search"><i class="fas fa-search"></i></button>
        <div class="search-expand">
          <div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://colonnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group hu-pad central-header-zone">
                                                  </div>

              <a href="https://colonnoticias.com.ar/" rel="home"><img src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png" width="1381" height="280" alt="ColonNoticias" class="new-site-image" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png 1381w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-300x61.png 300w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-768x156.png 768w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-1024x208.png 1024w" sizes="(max-width: 1381px) 100vw, 1381px" /></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-primario-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22237"><a href="https://colonnoticias.com.ar/category/departamento-colon/">Departamento Colon</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/">Colon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/">San José</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/departamento-colon/villa-elisa/">Villa Elisa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22246"><a href="https://colonnoticias.com.ar/category/departamento-colon/la-clarita/">La clarita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22241"><a href="https://colonnoticias.com.ar/category/departamento-colon/arroyo-baru/">Arroyo Barú</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/departamento-colon/pueblo-liebig/">Pueblo Liebig</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://colonnoticias.com.ar/category/departamento-colon/ubajay/">Ubajay</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22242"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/san-justo/">San Justo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22247"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/1o-de-mayo/">1º De Mayo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22240"><a href="https://colonnoticias.com.ar/category/departamento-concordia/">Departamento Concordia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22248"><a href="https://colonnoticias.com.ar/category/departamento-concordia/concordia-departamento-concordia/">Concordia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22243"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/">Departamento Gualeguaychu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22244"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/urdinarrain/">Urdinarrain</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22245"><a href="https://colonnoticias.com.ar/category/villaguay/">Villaguay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/" rel="category tag">San José</a></li>
    			    			<li class="comments"><a href="https://colonnoticias.com.ar/el-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose/#respond"><i class="far fa-comments"></i>0</a></li>
    			    		</ul>
            
    </div><!--/.page-title-->
          <div class="hu-pad group">
                                                        <article class="post-47152 post type-post status-publish format-standard has-post-thumbnail hentry category-san-jose">
    <div class="post-inner group">

      <h1 class="post-title entry-title">El Intendente Gustavo Bastian puso en marcha el curso gratuito de cuidadores y cuidadoras domiciliarias en San José</h1>
  <p class="post-byline">
       por     <span class="vcard author">
       <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
     </span>
     &middot;
                                            <time class="published" datetime="2021-10-02T23:53:17+00:00">2 octubre, 2021</time>
                      </p>

                                
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div id="metaslider-id-47153" style="max-width: 480px; margin: 0 auto;" class="ml-slider-3-21-0 metaslider metaslider-flex metaslider-47153 ml-slider"><div id="metaslider_container_47153"><div id="metaslider_47153" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-47154 ms-image"><img width="640" height="427" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-01-at-22.31.51.jpg" class="slider-47153 slide-47154" alt="" loading="lazy" rel="" title="WhatsApp Image 2021-10-01 at 22.31.51" srcset="https://colonnoticias.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-01-at-22.31.51.jpg 640w, https://colonnoticias.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-01-at-22.31.51-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></li>
                <li style="display: none; width: 100%;" class="slide-47155 ms-image"><img width="640" height="427" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-01-at-22.31.47.jpg" class="slider-47153 slide-47155" alt="" loading="lazy" rel="" title="WhatsApp Image 2021-10-01 at 22.31.47" srcset="https://colonnoticias.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-01-at-22.31.47.jpg 640w, https://colonnoticias.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-01-at-22.31.47-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></li>
            </ul>
        </div></div></div><p>El mismo está destinado a 500 personas de 24 localidades de Entre Ríos y permitirá que 20 personas que integran el Grupo Potenciar y la Cooperativa de cuidadores y cuidadoras de San José “Cuidarnos” puedan adquirir las herramientas necesarias para prestar este servicio tan importante para la comunidad.</p>
<p>El curso se desarrolla en el marco del Programa Nacional de Inclusión Socio Productiva y Desarrollo Local (Potenciar Trabajo) y es impulsado por el Ministerio de Desarrollo Social de la provincia junto a UADER articulando con la Secretaria municipal de Salud y Bienestar social de la ciudad de San José.</p>
<p>La capacitación tendrá una duración de 5 meses y cuenta con Certificado de validez nacional avalado por el Ministerio de Desarrollo Social de la Nación.</p>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolonnoticias.com.ar%2Fel-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose%2F&#038;t=El%20Intendente%20Gustavo%20Bastian%20puso%20en%20marcha%20el%20curso%20gratuito%20de%20cuidadores%20y%20cuidadoras%20domiciliarias%20en%20San%20Jos%C3%A9&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Fel-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2021%2F10%2FWhatsApp-Image-2021-10-01-at-22.31.47.jpg&#038;p&#091;title&#093;=El%20Intendente%20Gustavo%20Bastian%20puso%20en%20marcha%20el%20curso%20gratuito%20de%20cuidadores%20y%20cuidadoras%20domiciliarias%20en%20San%20Jos%C3%A9" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fel-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fel-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose%2F&#038;title=El%20Intendente%20Gustavo%20Bastian%20puso%20en%20marcha%20el%20curso%20gratuito%20de%20cuidadores%20y%20cuidadoras%20domiciliarias%20en%20San%20Jos%C3%A9" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fel-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose%2F&#038;media=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2021%2F10%2FWhatsApp-Image-2021-10-01-at-22.31.47.jpg&#038;description=El%20Intendente%20Gustavo%20Bastian%20puso%20en%20marcha%20el%20curso%20gratuito%20de%20cuidadores%20y%20cuidadoras%20domiciliarias%20en%20San%20Jos%C3%A9" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcolonnoticias.com.ar%2Fel-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose%2F&#038;title=El%20Intendente%20Gustavo%20Bastian%20puso%20en%20marcha%20el%20curso%20gratuito%20de%20cuidadores%20y%20cuidadoras%20domiciliarias%20en%20San%20Jos%C3%A9" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=El%20Intendente%20Gustavo%20Bastian%20puso%20en%20marcha%20el%20curso%20gratuito%20de%20cuidadores%20y%20cuidadoras%20domiciliarias%20en%20San%20Jos%C3%A9&#038;body=Hey%20check%20this%20out:%20https%3A%2F%2Fcolonnoticias.com.ar%2Fel-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/mail.png" /></a><div class="post-views post-47152 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">39</span>
			</div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
                                          
<div class="clear"></div>





<h4 class="heading">
	<i class="far fa-hand-point-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">
  		<li class="related post-hover">
		<article class="post-33596 post type-post status-publish format-standard has-post-thumbnail hentry category-san-jose">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/la-lupa-en-las-inversiones-para-frenar-la-pandemia-obra-publica-recuperacion-del-estado-y-ampliacion-de-derechos/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-19.27.25-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/la-lupa-en-las-inversiones-para-frenar-la-pandemia-obra-publica-recuperacion-del-estado-y-ampliacion-de-derechos/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/la-lupa-en-las-inversiones-para-frenar-la-pandemia-obra-publica-recuperacion-del-estado-y-ampliacion-de-derechos/" rel="bookmark" title="Enlace permanente a La lupa en las inversiones para frenar la pandemia, obra pública, recuperación del estado y ampliación de derechos">La lupa en las inversiones para frenar la pandemia, obra pública, recuperación del estado y ampliación de derechos</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-03-05 00:40:13">5 marzo, 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">5 marzo, 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-26271 post type-post status-publish format-standard has-post-thumbnail hentry category-san-jose">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/unidad-de-rescate-urbano-planifican-jornadas-de-capacitacion-para-personal-de-transito-y-transporte/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/10/122186007_3836314273069034_7363203866577439102_n-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/unidad-de-rescate-urbano-planifican-jornadas-de-capacitacion-para-personal-de-transito-y-transporte/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/unidad-de-rescate-urbano-planifican-jornadas-de-capacitacion-para-personal-de-transito-y-transporte/" rel="bookmark" title="Enlace permanente a Unidad de Rescate Urbano: Planifican Jornadas de capacitación para personal de tránsito y transporte">Unidad de Rescate Urbano: Planifican Jornadas de capacitación para personal de tránsito y transporte</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-10-24 00:18:04">24 octubre, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">24 octubre, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-20205 post type-post status-publish format-standard has-post-thumbnail hentry category-san-jose">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/el-municipio-acompana-el-concurso-literario-espejos/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/07/109799206_3536180139749117_4185833201919924626_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/el-municipio-acompana-el-concurso-literario-espejos/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/el-municipio-acompana-el-concurso-literario-espejos/" rel="bookmark" title="Enlace permanente a  El Municipio acompaña el Concurso Literario Espejos"> El Municipio acompaña el Concurso Literario Espejos</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-07-17 22:42:52">17 julio, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">17 julio, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		  
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-intendente-gustavo-bastian-puso-en-marcha-el-curso-gratuito-de-cuidadores-y-cuidadoras-domiciliarias-en-san-jose/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='47152' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.hu-pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Seguir: </p>                    <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://colonnoticias.com.ar/en-el-marco-del-programa-cambio-rural-el-grupo-perteneciente-a-nuestra-ciudad-organizo-y-participo-del-taller-de-bioconstruccion/" rel="next"><i class="fas fa-chevron-right"></i><strong>Siguiente historia</strong> <span>En el marco del programa Cambio Rural, el grupo perteneciente a nuestra ciudad organizó y participó del taller de Bioconstrucción.</span></a></li>
		<li class="previous"><a href="https://colonnoticias.com.ar/gestiones-en-parana-por-proyectos-para-nuestra-ciudad/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Historia previa</strong> <span>Gestiones en Paraná por proyectos para nuestra ciudad</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://colonnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="wp_editor_widget-3" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106.jpg"><img class="size-medium wp-image-158 aligncenter" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106-300x75.jpg" alt="" width="300" height="75" /></a></p>
</div><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fivan-lopez57%2Fradio-arrimando-recuerdos-con-alberto-y-tete-04-09-2021%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fivan-lopez57%2Fradio-la-parodia-del-rey-03-09-2021%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fivan-lopez57%2Fradio-las-tardes-con-tete-03-09-2021%2F" frameborder="0" ></iframe></center><div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-4"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Entradas recientes"><i class="far fa-clock"></i><span>Entradas recientes</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Populares"><i class="fas fa-star"></i><span>Populares</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-2" title="Comentarios recientes"><i class="far fa-comments"></i><span>Comentarios recientes</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-2" title="Etiquetas"><i class="fas fa-tags"></i><span>Etiquetas</span></a></li></ul>
	<div class="alx-tabs-container">


		
			
			<ul id="tab-recent-2" class="alx-tab group thumbs-enabled">
        								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/el-embajador-de-suiza-en-argentina-fue-recibido-en-el-molino-forclaz/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/VISITA-EMBAJADOR-DE-SUIZA-AL-MOLINO-FORCLAZ-2-10-2021-13-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/el-embajador-de-suiza-en-argentina-fue-recibido-en-el-molino-forclaz/" rel="bookmark" title="Enlace permanente a El Embajador de Suiza en Argentina fue recibido en el Molino Forclaz">El Embajador de Suiza en Argentina fue recibido en el Molino Forclaz</a></p>
						<p class="tab-item-date">3 Oct, 2021</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/programa-municipal-precios-populares-en-san-jose/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-01-at-22.31.55-2-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/" rel="category tag">San José</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/programa-municipal-precios-populares-en-san-jose/" rel="bookmark" title="Enlace permanente a Programa municipal Precios Populares en San José">Programa municipal Precios Populares en San José</a></p>
						<p class="tab-item-date">3 Oct, 2021</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/esta-semana-y-la-anterior-el-edificio-del-concejo-deliberante-recibio-a-los-alumnos-de-cuarto-grado-de-la-escuela-n83-justo-jose-de-urquiza/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-01-at-11.21.01-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/" rel="category tag">San José</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/esta-semana-y-la-anterior-el-edificio-del-concejo-deliberante-recibio-a-los-alumnos-de-cuarto-grado-de-la-escuela-n83-justo-jose-de-urquiza/" rel="bookmark" title="Enlace permanente a Esta semana y la anterior, el edificio del Concejo Deliberante recibió a los alumnos de cuarto grado de la Escuela N°83 Justo José de Urquiza.">Esta semana y la anterior, el edificio del Concejo Deliberante recibió a los alumnos de cuarto grado de la Escuela N°83 Justo José de Urquiza.</a></p>
						<p class="tab-item-date">3 Oct, 2021</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/ultimos-dias-para-inscribirse-en-el-banco-municipal-de-tierras/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2020/09/hcd-marisa-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/" rel="category tag">San José</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/ultimos-dias-para-inscribirse-en-el-banco-municipal-de-tierras/" rel="bookmark" title="Enlace permanente a Últimos días para inscribirse en el Banco Municipal de Tierras">Últimos días para inscribirse en el Banco Municipal de Tierras</a></p>
						<p class="tab-item-date">3 Oct, 2021</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/hoy-arrancamos-las-actividades-por-la-semana-de-las-personas-adultas-mayores/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-01-at-22.31.54-1-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/" rel="category tag">San José</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/hoy-arrancamos-las-actividades-por-la-semana-de-las-personas-adultas-mayores/" rel="bookmark" title="Enlace permanente a Hoy arrancamos las actividades por la Semana de las personas adultas mayores.">Hoy arrancamos las actividades por la Semana de las personas adultas mayores.</a></p>
						<p class="tab-item-date">3 Oct, 2021</p>					</div>

				</li>
								        			</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-2" class="alx-tab group thumbs-enabled">
        								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/el-embajador-de-suiza-en-argentina-fue-recibido-en-el-molino-forclaz/" title="Enlace permanente a El Embajador de Suiza en Argentina fue recibido en el Molino Forclaz">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/VISITA-EMBAJADOR-DE-SUIZA-AL-MOLINO-FORCLAZ-2-10-2021-13-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/el-embajador-de-suiza-en-argentina-fue-recibido-en-el-molino-forclaz/" rel="bookmark" title="Enlace permanente a El Embajador de Suiza en Argentina fue recibido en el Molino Forclaz">El Embajador de Suiza en Argentina fue recibido en el Molino Forclaz</a></p>
						<p class="tab-item-date">3 Oct, 2021</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" rel="bookmark" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">Fiesta Nacional de la Artesanía 2020</a></p>
						<p class="tab-item-date">27 Jun, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/primavera-diversa/" title="Enlace permanente a Primavera Diversa">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/primavera-diversa/" rel="bookmark" title="Enlace permanente a Primavera Diversa">Primavera Diversa</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/entrega-en-sala-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" rel="bookmark" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/vagones-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" rel="bookmark" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								        			</ul><!--/.alx-tab-->

		

		
			
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
							</ul><!--/.alx-tab-->

		
		
			<ul id="tab-tags-2" class="alx-tab group">
				<li>
									</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="alxvideo-6" class="widget widget_hu_video">
<h3 class="widget-title">Fm del Sol 98.9</h3><div class="video-container"><iframe title="Entrevista Prof. Eduardo Paredes Director Departamental de Escuelas" width="500" height="375" src="https://www.youtube.com/embed/GRIxAg3vXxM?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-7" class="widget widget_hu_video">
<div class="video-container"><iframe title="La escuela sigue viva - DDE Colón" width="500" height="281" src="https://www.youtube.com/embed/zWsro8klEIY?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-2" class="widget widget_hu_video">
<div class="video-container"><iframe title="Federico Premat Presenta en vivo su nuevo CD &quot;de Colón a San Anselmo&quot;" width="500" height="281" src="https://www.youtube.com/embed/wlP2DprFDv4?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-3" class="widget widget_hu_video">
<div class="video-container"><iframe title="&quot;La parodia del Rey&quot; - Recibimos la visita de Toto Iglesias!" width="500" height="281" src="https://www.youtube.com/embed/ZmABj6QBAUs?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-4" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Ahoraenlaradio Carlos Orcellet en vivo en &quot;Arrimando recuerdos&quot;" width="500" height="281" src="https://www.youtube.com/embed/SR9FYfeY8DQ?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-5" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Pasoenlaradio en &quot;Arrimando recuerdos&quot; en VIVO en nuestros estudios Sergio Zabala!!!" width="500" height="281" src="https://www.youtube.com/embed/jH8wl1xVDnA?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas sidebar-toggle-arrows"></i></button>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
        <p>Más</p>  		</div>
		
		
		<div id="wp_editor_widget-4" class="widget WP_Editor_Widget"></div><div id="wp_editor_widget-2" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg"><img class="alignnone  wp-image-7814" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg" alt="" width="231" height="231" /></a></p>
</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">Deportes</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/garro-rumbo-al-mundial-lo-importante-es-tener-la-mente-fria-y-estar-bien-concentrada/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-12.39.21-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/garro-rumbo-al-mundial-lo-importante-es-tener-la-mente-fria-y-estar-bien-concentrada/" rel="bookmark" title="Enlace permanente a GARRO RUMBO AL MUNDIAL “LO IMPORTANTE ES TENER LA MENTE FRÍA Y ESTAR BIEN CONCENTRADA”">GARRO RUMBO AL MUNDIAL “LO IMPORTANTE ES TENER LA MENTE FRÍA Y ESTAR BIEN CONCENTRADA”</a></p>
				<p class="post-item-date">26 Sep, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/basconcel-rumbo-al-mundial-lo-mejor-es-tener-una-actitud-positiva/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-12.39.21-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/basconcel-rumbo-al-mundial-lo-mejor-es-tener-una-actitud-positiva/" rel="bookmark" title="Enlace permanente a BASCONCEL RUMBO AL MUNDIAL “LO MEJOR ES TENER UNA ACTITUD POSITIVA”">BASCONCEL RUMBO AL MUNDIAL “LO MEJOR ES TENER UNA ACTITUD POSITIVA”</a></p>
				<p class="post-item-date">23 Sep, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/endurocross-entrerriano-bonzi-el-mejor-en-los-puentes/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/09/Vitali-Ledesma-J.-Limitada-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/endurocross-entrerriano-bonzi-el-mejor-en-los-puentes/" rel="bookmark" title="Enlace permanente a ENDUROCROSS ENTRERRIANO: Bonzi el mejor en los puentes">ENDUROCROSS ENTRERRIANO: Bonzi el mejor en los puentes</a></p>
				<p class="post-item-date">21 Sep, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/torneo-de-natacion-alfredo-bourdillon/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/09/Image-2021-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/torneo-de-natacion-alfredo-bourdillon/" rel="bookmark" title="Enlace permanente a TORNEO DE NATACIÓN “ALFREDO BOURDILLON”">TORNEO DE NATACIÓN “ALFREDO BOURDILLON”</a></p>
				<p class="post-item-date">21 Sep, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_hu_posts">
<h3 class="widget-title">Notas de Opinion</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/atravesando-el-alba/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/04/Gracia-Jaroslavsky-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/atravesando-el-alba/" rel="bookmark" title="Enlace permanente a Atravesando el alba">Atravesando el alba</a></p>
				<p class="post-item-date">29 Ago, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/columna-de-opinion-de-gracia-jaroslavsky-por-que-esta-es-una-eleccion-crucial/">
					<img width="320" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/07/Gracia-sesion-320x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/columna-de-opinion-de-gracia-jaroslavsky-por-que-esta-es-una-eleccion-crucial/" rel="bookmark" title="Enlace permanente a Columna de opinión de Gracia Jaroslavsky ¿Por qué esta es una elección crucial?">Columna de opinión de Gracia Jaroslavsky ¿Por qué esta es una elección crucial?</a></p>
				<p class="post-item-date">30 Jul, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/sin-libertad-y-sin-verdadera-democracia-el-pueblo-no-encuentra-su-felicidad/">
					<img width="480" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-11.10.05-480x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/sin-libertad-y-sin-verdadera-democracia-el-pueblo-no-encuentra-su-felicidad/" rel="bookmark" title="Enlace permanente a Sin libertad y sin verdadera democracia, el pueblo no encuentra su felicidad">Sin libertad y sin verdadera democracia, el pueblo no encuentra su felicidad</a></p>
				<p class="post-item-date">14 Jul, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="weblizar_twitter-2" class="widget widget_weblizar_twitter"><h3 class="widget-title">Tweets</h3><div style="display:block;width:100%;float:left;overflow:hidden">
	<a class="twitter-timeline" data-dnt="true"
		href="https://twitter.com/colonnoticias"
		min-width=""
		height="490"
		data-theme="theme"
		data-lang="es"></a>

</div>
</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="hu-pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Entre Ríos</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/a-pesar-de-los-intentos-de-maquillaje-todo-permanece-inalterable/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/LOGOTIPO-FARER-CRA-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/a-pesar-de-los-intentos-de-maquillaje-todo-permanece-inalterable/" rel="bookmark" title="Enlace permanente a A PESAR DE LOS INTENTOS DE MAQUILLAJE, TODO PERMANECE INALTERABLE">A PESAR DE LOS INTENTOS DE MAQUILLAJE, TODO PERMANECE INALTERABLE</a></p>
				<p class="post-item-date">2 Oct, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/vacas-de-invernada-toros-y-terneras-obtuvieron-los-mejores-precios/">
					<img width="459" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/Cuadro-Hacienda-Septiembre-2021-459x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/vacas-de-invernada-toros-y-terneras-obtuvieron-los-mejores-precios/" rel="bookmark" title="Enlace permanente a VACAS DE INVERNADA, TOROS Y TERNERAS OBTUVIERON LOS MEJORES PRECIOS">VACAS DE INVERNADA, TOROS Y TERNERAS OBTUVIERON LOS MEJORES PRECIOS</a></p>
				<p class="post-item-date">2 Oct, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/analizan-y-proyectan-tareas-de-conservacion-en-la-localidad-de-villa-elisa/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/1633043504jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/analizan-y-proyectan-tareas-de-conservacion-en-la-localidad-de-villa-elisa/" rel="bookmark" title="Enlace permanente a Analizan y proyectan tareas de conservación en la localidad de Villa Elisa">Analizan y proyectan tareas de conservación en la localidad de Villa Elisa</a></p>
				<p class="post-item-date">2 Oct, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/cafesg-crea-una-instancia-para-el-desarrollo-de-la-industria-del-reciclado-de-la-region-de-salto-grande/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/09/Reciclaje-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/cafesg-crea-una-instancia-para-el-desarrollo-de-la-industria-del-reciclado-de-la-region-de-salto-grande/" rel="bookmark" title="Enlace permanente a CAFESG crea una instancia para el desarrollo de la industria del reciclado de la Región de Salto Grande">CAFESG crea una instancia para el desarrollo de la industria del reciclado de la Región de Salto Grande</a></p>
				<p class="post-item-date">22 Sep, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Cultura y Turismo</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/se-realizara-un-taller-de-construccion-de-tambores-congo/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/08/MA_Tallerdetamborescongo_SG-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/se-realizara-un-taller-de-construccion-de-tambores-congo/" rel="bookmark" title="Enlace permanente a Se realizará un TALLER DE CONSTRUCCIÓN DE TAMBORES CONGO">Se realizará un TALLER DE CONSTRUCCIÓN DE TAMBORES CONGO</a></p>
				<p class="post-item-date">31 Ago, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/musica-en-vivo-en-el-centro-saboya-de-villa-elisa/">
					<img width="480" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/08/entre-ruidos-feed-1-480x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/musica-en-vivo-en-el-centro-saboya-de-villa-elisa/" rel="bookmark" title="Enlace permanente a Música en vivo en el Centro Saboya de Villa Elisa">Música en vivo en el Centro Saboya de Villa Elisa</a></p>
				<p class="post-item-date">19 Ago, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/el-duo-entre-ruidos-se-presentara-en-el-centro-saboya/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-12.26.21-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/el-duo-entre-ruidos-se-presentara-en-el-centro-saboya/" rel="bookmark" title="Enlace permanente a El duo Entre Ruidos se presentará en el Centro Saboya">El duo Entre Ruidos se presentará en el Centro Saboya</a></p>
				<p class="post-item-date">13 Ago, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/la-secretaria-de-cultura-visito-el-cc-la-fragua/">
					<img width="468" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/08/dangelo-secretaria-de-cultura-er-dic-2019-468x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/la-secretaria-de-cultura-visito-el-cc-la-fragua/" rel="bookmark" title="Enlace permanente a La Secretaria de Cultura visitó el CC La Fragua">La Secretaria de Cultura visitó el CC La Fragua</a></p>
				<p class="post-item-date">13 Ago, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    <div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Policiales</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/detenido-por-violencia-de-genero-5/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/policia-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/detenido-por-violencia-de-genero-5/" rel="bookmark" title="Enlace permanente a DETENIDO POR VIOLENCIA DE GENERO">DETENIDO POR VIOLENCIA DE GENERO</a></p>
				<p class="post-item-date">2 Oct, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/accidente-de-transito-en-bolivar-y-peron/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/2e694635-aa3b-45fe-909a-3ced3f4e94df-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/accidente-de-transito-en-bolivar-y-peron/" rel="bookmark" title="Enlace permanente a ACCIDENTE DE TRÁNSITO  EN BOLÍVAR Y PERÓN">ACCIDENTE DE TRÁNSITO  EN BOLÍVAR Y PERÓN</a></p>
				<p class="post-item-date">2 Oct, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/accidentes-de-transito-en-colon/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/bf403c3c-c934-4ba0-84ca-a41e5f023718-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/accidentes-de-transito-en-colon/" rel="bookmark" title="Enlace permanente a ACCIDENTES DE TRÁNSITO EN COLON ">ACCIDENTES DE TRÁNSITO EN COLON </a></p>
				<p class="post-item-date">2 Oct, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/policia-recupera-moto-robada-6/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/SECUESTRO-TERCERA-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/policia-recupera-moto-robada-6/" rel="bookmark" title="Enlace permanente a POLICÍA RECUPERA MOTO ROBADA">POLICÍA RECUPERA MOTO ROBADA</a></p>
				<p class="post-item-date">2 Oct, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
                  </div>
              
            </div><!--/.hu-pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>ColonNoticias &copy; 2021. Todos los derechos reservados.</p>
            </div><!--/#copyright-->

                                                          <div id="credit" style="">
                    <p>Funciona con&nbsp;<a class="fab fa-wordpress" title="Funciona con WordPress" href="https://wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Diseñado con el&nbsp;<a href="https://presscustomizr.com/hueman/" title="Tema Hueman">Tema Hueman</a></p>
                  </div><!--/#credit-->
                          
          </div>

          <div class="grid one-half last">
                                          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>                                    </div>

        </div><!--/.hu-pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://colonnoticias.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.21.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://colonnoticias.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.21.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='hu-front-scripts-js-extra'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/colonnoticias.com.ar\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"afbb16848c"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Ampliar","collapsibleCollapse":"Contraer"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/colonnoticias.com.ar\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.6.0","mainScriptUrl":"https:\/\/colonnoticias.com.ar\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.6.0","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":true,"slideshow_speed":5000}};
/* ]]> */
</script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=1628811759' id='hu-front-scripts-js' defer></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.21.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_47153 = function($) {
            $('#metaslider_47153').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:true,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_47153');
        };
        var timer_metaslider_47153 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_47153, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_47153, 1) : metaslider_47153(window.jQuery);
        };
        timer_metaslider_47153();
</script>
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>