<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://colonnoticias.com.ar/xmlrpc.php">

  <title>Continúa la Fiesta de la Playa hasta el domingo - ColonNoticias</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://colonnoticias.com.ar/continua-la-fiesta-de-la-playa-hasta-el-domingo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Continúa la Fiesta de la Playa hasta el domingo - ColonNoticias" />
<meta property="og:description" content="La Beriso, Los Palmeras, No te va Gustar, el Chaqueño Palavecino y Karina serán las actuaciones centrales de la Fiesta, que sigue hasta el domingo en el Predio Multieventos. Jueves: actuación de La Beriso&#046;&#046;&#046;" />
<meta property="og:url" content="https://colonnoticias.com.ar/continua-la-fiesta-de-la-playa-hasta-el-domingo/" />
<meta property="og:site_name" content="ColonNoticias" />
<meta property="article:section" content="Concepción del Uruguay" />
<meta property="article:published_time" content="2020-01-24T00:36:16+00:00" />
<meta property="og:image" content="https://colonnoticias.com.ar/wp-content/uploads/2020/01/fiesta-de-la-playa-1.jpg" />
<meta property="og:image:secure_url" content="https://colonnoticias.com.ar/wp-content/uploads/2020/01/fiesta-de-la-playa-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Beriso, Los Palmeras, No te va Gustar, el Chaqueño Palavecino y Karina serán las actuaciones centrales de la Fiesta, que sigue hasta el domingo en el Predio Multieventos. Jueves: actuación de La Beriso&#046;&#046;&#046;" />
<meta name="twitter:title" content="Continúa la Fiesta de la Playa hasta el domingo - ColonNoticias" />
<meta name="twitter:image" content="https://colonnoticias.com.ar/wp-content/uploads/2020/01/fiesta-de-la-playa-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://colonnoticias.com.ar/#website","url":"https://colonnoticias.com.ar/","name":"ColonNoticias","potentialAction":{"@type":"SearchAction","target":"https://colonnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/continua-la-fiesta-de-la-playa-hasta-el-domingo/#primaryimage","url":"https://colonnoticias.com.ar/wp-content/uploads/2020/01/fiesta-de-la-playa-1.jpg","width":640,"height":427},{"@type":"WebPage","@id":"https://colonnoticias.com.ar/continua-la-fiesta-de-la-playa-hasta-el-domingo/#webpage","url":"https://colonnoticias.com.ar/continua-la-fiesta-de-la-playa-hasta-el-domingo/","inLanguage":"es","name":"Contin\u00faa la Fiesta de la Playa hasta el domingo - ColonNoticias","isPartOf":{"@id":"https://colonnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://colonnoticias.com.ar/continua-la-fiesta-de-la-playa-hasta-el-domingo/#primaryimage"},"datePublished":"2020-01-24T00:36:16+00:00","dateModified":"2020-01-24T00:36:16+00:00","author":{"@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754"}},{"@type":["Person"],"@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/4fe2584bc54a37f1851adc5f988e0874?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//widget.mixcloud.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Feed" href="https://colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; RSS de los comentarios" href="https://colonnoticias.com.ar/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300italic,300,400italic,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Continúa la Fiesta de la Playa hasta el domingo RSS de los comentarios" href="https://colonnoticias.com.ar/continua-la-fiesta-de-la-playa-hasta-el-domingo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://colonnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://colonnoticias.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://colonnoticias.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sek-base-css'  href='https://colonnoticias.com.ar/wp-content/plugins/nimble-builder/assets/front/css/sek-base.min.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://colonnoticias.com.ar/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.26' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Source Sans Pro', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #dd3333; }
::-moz-selection { background-color: #dd3333; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #dd3333; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #dd3333; }.post-format .format-container { border-color: #dd3333; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #dd3333!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #000000; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #000000; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #000000; }
.post-comments::before { border-right-color: #000000; }
      .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }.site-title a img { max-height: 100px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<script type='text/javascript' src='//widget.mixcloud.com/media/js/footerWidgetApi.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="Everest Forms 1.5.3" />
<link rel='shortlink' href='https://colonnoticias.com.ar/?p=9538' />
<link rel="alternate" type="application/json+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fcontinua-la-fiesta-de-la-playa-hasta-el-domingo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fcontinua-la-fiesta-de-la-playa-hasta-el-domingo%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-9538 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js sek-hide-rc-badge col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">

  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop  topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="https://colonnoticias.com.ar/" rel="home" title="ColonNoticias | Inicio">ColonNoticias</a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="https://colonnoticias.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-primario" class="nav container-inner group"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://colonnoticias.com.ar/category/colon/">Colon</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://colonnoticias.com.ar/category/san-jose/">San José</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/villa-elisa/">Villa Elisa</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/pueblo-liebig/">Pueblo Liebig</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://colonnoticias.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expandir menú"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Contraer Menú"></i>
  </div>
  <div class="nav-wrap container">
    <ul class="nav container-inner group"><li ><a href="https://colonnoticias.com.ar/">Página de Inicio</a></li><li class="page_item page-item-11"><a href="https://colonnoticias.com.ar/inicio/">Inicio</a></li><li class="page_item page-item-2"><a href="https://colonnoticias.com.ar/pagina-ejemplo/">Página de ejemplo</a></li></ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fas fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://colonnoticias.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group pad central-header-zone">
                                                  </div>

              <a href="https://colonnoticias.com.ar/" rel="home"><img src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png" width="1381" height="280" alt="ColonNoticias" class="site-image" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png 1381w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-300x61.png 300w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-768x156.png 768w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-1024x208.png 1024w" sizes="(max-width: 1381px) 100vw, 1381px" /></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-primario-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://colonnoticias.com.ar/category/colon/">Colon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://colonnoticias.com.ar/category/san-jose/">San José</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/villa-elisa/">Villa Elisa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/pueblo-liebig/">Pueblo Liebig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://colonnoticias.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/" rel="category tag">Concepción del Uruguay</a></li>
    			    			<li class="comments"><a href="https://colonnoticias.com.ar/continua-la-fiesta-de-la-playa-hasta-el-domingo/#respond"><i class="far fa-comments"></i>0</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
                                                        <article class="post-9538 post type-post status-publish format-standard has-post-thumbnail hentry category-concepcion-del-uruguay">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Continúa la Fiesta de la Playa hasta el domingo</h1>
<p class="post-byline">
   por   <span class="vcard author">
     <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
   </span>
   &middot;
                                <time class="published" datetime="24 enero, 2020">24 enero, 2020</time>
              </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
                                                    <p>La Beriso, Los Palmeras, No te va Gustar, el Chaqueño Palavecino y Karina serán las actuaciones centrales de la Fiesta, que sigue hasta el domingo en el Predio Multieventos.</p>
<p><b>Jueves</b>: actuación de La Beriso y Ke Personajes en la Fiesta Nacional de la Playa de Río, con apertura del predio a las 19 horas. Previamente actuarán NIF, La Bristol, La Aplanadora, Lisa al Fondo y Facundo Torresán.</p>
<p><b>Viernes: </b>Actuación de Los Palmeras en la Fiesta Nacional de la Playa de Río, con apertura del predio a las 19 horas. Previamente actuarán: Marcos Martín, Pato Viganoni, Preludio&#8217;s, Grupo Cinco, Los Concepcioneros, Dúo Ciancio Barbiero y amigos.</p>
<p><b>Sábado: </b>Actuación de Karina en la Fiesta Nacional de la Playa de Río, con apertura del predio a las 19 horas. Antes actuarán: Cazadores, La Última Folk, La Auténtica, Juampi Gavino y los del Rincón, La Solapa, Itaý.</p>
<p><b>Domingo: </b>actuación del Chaqueño Palavecino y cierre de la Fiesta a cargo de No te va Gustar.</p>
<p><a href="https://colonnoticias.com.ar/wp-content/uploads/2020/01/fiesta-de-la-playa-3.jpg"><img class=" wp-image-9526 aligncenter" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/fiesta-de-la-playa-3.jpg" alt="" width="576" height="384" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/01/fiesta-de-la-playa-3.jpg 640w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/fiesta-de-la-playa-3-300x200.jpg 300w" sizes="(max-width: 576px) 100vw, 576px" /></a></p>
<p><b>Detalles sobre logística en la Fiesta de la Playa</b></p>
<p>Para mejor organización del público, se informan detalles para las cuatro noches restantes de la Fiesta de la Playa en cuanto a ingreso de menores, acceso para discapacitados y estacionamiento, entre otros aspectos.</p>
<p>Desde la comisión organizadora de la Fiesta Nacional de la Playa de Río informan que los menores de 16 años sólo pueden ingresar al Predio acompañados por sus padres y/o tutor legal. Los menores de 12 años deben abonar el seguro de espectador equivalente a $55, llevando su DNI, en tanto ya desde los 13 años, abonarán entrada de mayores.                      <wbr />                              <wbr /></p>
<p>Aquellas personas que deseen ocupar una platea, deben abonar el valor correspondiente estipulado para cada jornada, sin distinción de edad.</p>
<p><b>Accesibilidad</b></p>
<p>El ingreso para personas con discapacidad es libre y gratuito, debiendo obtener el correspondiente “Pase”. Es entregado a través de la Dirección para la Inclusión de las Personas con Discapacidad, según la siguiente metodología: deben dirigirse, de lunes a viernes de 9:00 horas a 12:00 horas, a la oficina de la Dirección para la Inclusión, ubicada en calle Alberdi 972. Allí se solicitará copia del Certificado Único de Discapacidad (CUD) y DNI del titular.</p>
<p>Respecto a la ubicación de las personas con discapacidad motriz, cuya movilidad sea en sillas de ruedas, se dispone un espacio accesible para ser utilizado junto a su acompañante. Toda persona con discapacidad que provenga de otra localidad, podrá ingresar presentando el Certificado Único de Discapacidad junto a su DNI en boletería, donde recibirá el pase.                         <wbr /></p>
<p>Para mayor información comunicarse al celular 03442 – 15587732.<b><u></u> <u></u></b></p>
<p><b>Estacionamiento</b></p>
<p>Para ingresar al predio, los autos deben abonar $ 50 y las motos $ 20. El estacionamiento está a cargo de los Bomberos, quedando el 50% de lo recaudado en tal concepto para su beneficio.</p>
<p><b>Reposeras y conservadoras</b></p>
<p>Se permite el ingreso de reposeras/sillones de playa o similares, pero se deben ubicar en los sectores determinados por la organización para no afectar las locaciones de las plateas si hubiera. Se permite el ingreso de Termolares pero no se puede entrar con conservadoras ni envases de lata y de vidrio, hielo en barra y/o elementos corto punzantes.</p>
<p><b>Depósito responsable de residuos</b></p>
<p>En el Predio se instalaron contenedores amarillos donde deben depositarse residuos reciclables, mientras que los verdes son para desechos orgánicos.</p>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolonnoticias.com.ar%2Fcontinua-la-fiesta-de-la-playa-hasta-el-domingo%2F&#038;t=Contin%C3%BAa%20la%20Fiesta%20de%20la%20Playa%20hasta%20el%20domingo&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Fcontinua-la-fiesta-de-la-playa-hasta-el-domingo%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2020%2F01%2Ffiesta-de-la-playa-1.jpg&#038;p&#091;title&#093;=Contin%C3%BAa%20la%20Fiesta%20de%20la%20Playa%20hasta%20el%20domingo" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fcontinua-la-fiesta-de-la-playa-hasta-el-domingo%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fcontinua-la-fiesta-de-la-playa-hasta-el-domingo%2F&#038;title=Contin%C3%BAa%20la%20Fiesta%20de%20la%20Playa%20hasta%20el%20domingo" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fcontinua-la-fiesta-de-la-playa-hasta-el-domingo%2F&#038;media=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2020%2F01%2Ffiesta-de-la-playa-1.jpg&#038;description=Contin%C3%BAa%20la%20Fiesta%20de%20la%20Playa%20hasta%20el%20domingo" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcolonnoticias.com.ar%2Fcontinua-la-fiesta-de-la-playa-hasta-el-domingo%2F&#038;title=Contin%C3%BAa%20la%20Fiesta%20de%20la%20Playa%20hasta%20el%20domingo" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Contin%C3%BAa%20la%20Fiesta%20de%20la%20Playa%20hasta%20el%20domingo&#038;body=Hey%20check%20this%20out:%20https%3A%2F%2Fcolonnoticias.com.ar%2Fcontinua-la-fiesta-de-la-playa-hasta-el-domingo%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/mail.png" /></a><div class="post-views post-9538 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">55</span>
			</div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
                                          
<div class="clear"></div>






<h4 class="heading">
	<i class="far fa-hand-point-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-5844 post type-post status-publish format-standard has-post-thumbnail hentry category-concepcion-del-uruguay">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/continua-el-fomento-al-deporte-uruguayense/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/11/subsidios-al-deporte-3-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/continua-el-fomento-al-deporte-uruguayense/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/continua-el-fomento-al-deporte-uruguayense/" rel="bookmark" title="Enlace permanente a Continúa el fomento al deporte uruguayense">Continúa el fomento al deporte uruguayense</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-11-17 01:59:27">17 noviembre, 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">17 noviembre, 2019</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-4043 post type-post status-publish format-standard has-post-thumbnail hentry category-concepcion-del-uruguay">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/continua-el-ciclo-de-charlas-sobre-discapacidad-e-inclusion/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/10/inclusión-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/continua-el-ciclo-de-charlas-sobre-discapacidad-e-inclusion/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/continua-el-ciclo-de-charlas-sobre-discapacidad-e-inclusion/" rel="bookmark" title="Enlace permanente a Continúa el ciclo de charlas sobre Discapacidad e Inclusión">Continúa el ciclo de charlas sobre Discapacidad e Inclusión</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-10-21 23:20:43">21 octubre, 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">21 octubre, 2019</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-3374 post type-post status-publish format-standard has-post-thumbnail hentry category-concepcion-del-uruguay">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/se-presento-en-ciudad-el-libro-je-suis-mimi-de-sabina-melchiori/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/10/Libro-Sabina-Melchiori-11-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/se-presento-en-ciudad-el-libro-je-suis-mimi-de-sabina-melchiori/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/se-presento-en-ciudad-el-libro-je-suis-mimi-de-sabina-melchiori/" rel="bookmark" title="Enlace permanente a Se presentó en ciudad el libro “Je suis Mimí” de Sabina Melchiori">Se presentó en ciudad el libro “Je suis Mimí” de Sabina Melchiori</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-10-11 21:40:06">11 octubre, 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">11 octubre, 2019</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/continua-la-fiesta-de-la-playa-hasta-el-domingo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9538' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Seguir: </p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://colonnoticias.com.ar/presenta-un-50-de-avance-el-plan-maestro-de-agua-de-concepcion-del-uruguay/" rel="next"><i class="fas fa-chevron-right"></i><strong>Siguiente historia</strong> <span>Presenta un 50% de avance el Plan Maestro de Agua de Concepción del Uruguay</span></a></li>
		<li class="previous"><a href="https://colonnoticias.com.ar/municipio-y-grupos-mascoteros-diagraman-acciones-de-sanidad-animal/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Historia previa</strong> <span>Municipio y grupos mascoteros diagraman acciones de sanidad animal</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="https://colonnoticias.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div><div id="wp_editor_widget-3" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106.jpg"><img class="size-medium wp-image-158 aligncenter" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106-300x75.jpg" alt="" width="300" height="75" /></a></p>
</div><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fpinon%2Fradio-arrimando-recuerdos-con-alberto-18-01-2020%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fpinon%2Fradio-arrimando-recuerdos-con-alberto-16-01-2020%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fpinon%2Fradio-arrimando-recuerdos-con-alberto-09-01-2020%2F" frameborder="0" ></iframe></center><div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-4"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Entradas recientes"><i class="far fa-clock"></i><span>Entradas recientes</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Populares"><i class="fas fa-star"></i><span>Populares</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-2" title="Comentarios recientes"><i class="far fa-comments"></i><span>Comentarios recientes</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-2" title="Etiquetas"><i class="fas fa-tags"></i><span>Etiquetas</span></a></li></ul>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-2" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/presenta-un-50-de-avance-el-plan-maestro-de-agua-de-concepcion-del-uruguay/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/recorrida-obras-públicas-3-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/01/recorrida-obras-públicas-3-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/recorrida-obras-públicas-3-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/recorrida-obras-públicas-3-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/" rel="category tag">Concepción del Uruguay</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/presenta-un-50-de-avance-el-plan-maestro-de-agua-de-concepcion-del-uruguay/" rel="bookmark" title="Enlace permanente a Presenta un 50% de avance el Plan Maestro de Agua de Concepción del Uruguay">Presenta un 50% de avance el Plan Maestro de Agua de Concepción del Uruguay</a></p>
						<p class="tab-item-date">24 Ene, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/continua-la-fiesta-de-la-playa-hasta-el-domingo/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/fiesta-de-la-playa-1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/01/fiesta-de-la-playa-1-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/fiesta-de-la-playa-1-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/fiesta-de-la-playa-1-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/" rel="category tag">Concepción del Uruguay</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/continua-la-fiesta-de-la-playa-hasta-el-domingo/" rel="bookmark" title="Enlace permanente a Continúa la Fiesta de la Playa hasta el domingo">Continúa la Fiesta de la Playa hasta el domingo</a></p>
						<p class="tab-item-date">24 Ene, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/municipio-y-grupos-mascoteros-diagraman-acciones-de-sanidad-animal/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/reunión-animales-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/01/reunión-animales-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/reunión-animales-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/reunión-animales-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/" rel="category tag">Concepción del Uruguay</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/municipio-y-grupos-mascoteros-diagraman-acciones-de-sanidad-animal/" rel="bookmark" title="Enlace permanente a Municipio y grupos mascoteros diagraman acciones de sanidad animal">Municipio y grupos mascoteros diagraman acciones de sanidad animal</a></p>
						<p class="tab-item-date">24 Ene, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/actividades-del-senador-por-el-departamento-colon-mauricio-santa-cruz/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/82818049_2587588334796215_329804113388765184_o-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/01/82818049_2587588334796215_329804113388765184_o-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/82818049_2587588334796215_329804113388765184_o-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/82818049_2587588334796215_329804113388765184_o-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/politica/" rel="category tag">Politica</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/actividades-del-senador-por-el-departamento-colon-mauricio-santa-cruz/" rel="bookmark" title="Enlace permanente a Jornada completa">Jornada completa</a></p>
						<p class="tab-item-date">23 Ene, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/abrio-nuevamente-la-inscripcion-a-la-especializacion-en-ingenieria-ambiental/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/UTN-Concordia-Aula-Posgrado-prensa-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/01/UTN-Concordia-Aula-Posgrado-prensa-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/UTN-Concordia-Aula-Posgrado-prensa-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/UTN-Concordia-Aula-Posgrado-prensa-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-concordia/concordia-departamento-concordia/" rel="category tag">Concordia</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/abrio-nuevamente-la-inscripcion-a-la-especializacion-en-ingenieria-ambiental/" rel="bookmark" title="Enlace permanente a Abrió nuevamente la inscripción a la Especialización en Ingeniería Ambiental">Abrió nuevamente la inscripción a la Especialización en Ingeniería Ambiental</a></p>
						<p class="tab-item-date">23 Ene, 2020</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-2" class="alx-tab group thumbs-enabled">

								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/presenta-un-50-de-avance-el-plan-maestro-de-agua-de-concepcion-del-uruguay/" title="Enlace permanente a Presenta un 50% de avance el Plan Maestro de Agua de Concepción del Uruguay">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/recorrida-obras-públicas-3-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/01/recorrida-obras-públicas-3-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/recorrida-obras-públicas-3-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/recorrida-obras-públicas-3-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/" rel="category tag">Concepción del Uruguay</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/presenta-un-50-de-avance-el-plan-maestro-de-agua-de-concepcion-del-uruguay/" rel="bookmark" title="Enlace permanente a Presenta un 50% de avance el Plan Maestro de Agua de Concepción del Uruguay">Presenta un 50% de avance el Plan Maestro de Agua de Concepción del Uruguay</a></p>
						<p class="tab-item-date">24 Ene, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n.jpg 960w, https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n-300x300.jpg 300w, https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n-768x768.jpg 768w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" rel="bookmark" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">Fiesta Nacional de la Artesanía 2020</a></p>
						<p class="tab-item-date">27 Jun, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/primavera-diversa/" title="Enlace permanente a Primavera Diversa">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/primavera-diversa/" rel="bookmark" title="Enlace permanente a Primavera Diversa">Primavera Diversa</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/entrega-en-sala-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/entrega-en-sala-617x289-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/entrega-en-sala-617x289-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" rel="bookmark" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/vagones-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/vagones-617x289-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/vagones-617x289-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" rel="bookmark" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
			
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
							</ul><!--/.alx-tab-->

		
		
			<ul id="tab-tags-2" class="alx-tab group">
				<li>
									</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="alxvideo-6" class="widget widget_hu_video">
<h3 class="widget-title">Fm del Sol 98.9</h3><div class="video-container"><iframe title="Entrevista Prof. Eduardo Paredes Director Departamental de Escuelas" width="500" height="375" src="https://www.youtube.com/embed/GRIxAg3vXxM?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-2" class="widget widget_hu_video">
<div class="video-container"><iframe title="Federico Premat Presenta en vivo su nuevo CD &quot;de Colón a San Anselmo&quot;" width="500" height="281" src="https://www.youtube.com/embed/wlP2DprFDv4?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-3" class="widget widget_hu_video">
<div class="video-container"><iframe title="&quot;La parodia del Rey&quot; - Recibimos la visita de Toto Iglesias!" width="500" height="281" src="https://www.youtube.com/embed/ZmABj6QBAUs?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-4" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Ahoraenlaradio Carlos Orcellet en vivo en &quot;Arrimando recuerdos&quot;" width="500" height="281" src="https://www.youtube.com/embed/SR9FYfeY8DQ?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-5" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Pasoenlaradio en &quot;Arrimando recuerdos&quot; en VIVO en nuestros estudios Sergio Zabala!!!" width="500" height="281" src="https://www.youtube.com/embed/jH8wl1xVDnA?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Más</p>
  		</div>
		
		
		<div id="wp_editor_widget-2" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg"><img class="alignnone  wp-image-7814" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg" alt="" width="231" height="231" /></a></p>
</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">Deportes</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/la-union-de-colon-llega-mauro-natta/">
					<img width="360" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/IMG_8194-360x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/la-union-de-colon-llega-mauro-natta/" rel="bookmark" title="Enlace permanente a La Unión de Colón llega Mauro Natta">La Unión de Colón llega Mauro Natta</a></p>
				<p class="post-item-date">9 Ene, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/brindis-balance-y-homenajes/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/0fe2f1cc-3fbd-4833-b639-5d581d9b98fa-copia-copia-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/brindis-balance-y-homenajes/" rel="bookmark" title="Enlace permanente a BRINDIS, BALANCE Y HOMENAJES">BRINDIS, BALANCE Y HOMENAJES</a></p>
				<p class="post-item-date">23 Dic, 2019</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/despidio-el-ano-festejando-frente-a-su-gente/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/5d6446f9-67a9-4ee3-91a3-cc32c3b86165-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/12/5d6446f9-67a9-4ee3-91a3-cc32c3b86165-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2019/12/5d6446f9-67a9-4ee3-91a3-cc32c3b86165-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/despidio-el-ano-festejando-frente-a-su-gente/" rel="bookmark" title="Enlace permanente a Despidió el año festejando frente a su gente">Despidió el año festejando frente a su gente</a></p>
				<p class="post-item-date">21 Dic, 2019</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/sabado-de-tenis-para-los-chicos-de-itc/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/IMG-20191207-WA0009-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/sabado-de-tenis-para-los-chicos-de-itc/" rel="bookmark" title="Enlace permanente a SÁBADO DE TENIS PARA LOS CHICOS DE ITC">SÁBADO DE TENIS PARA LOS CHICOS DE ITC</a></p>
				<p class="post-item-date">10 Dic, 2019</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_hu_posts">
<h3 class="widget-title">Notas de Opinion</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/los-mismos-actores-la-misma-pelicula/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/LOGOTIPO-FARER-CRA-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/12/LOGOTIPO-FARER-CRA-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2019/12/LOGOTIPO-FARER-CRA-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/los-mismos-actores-la-misma-pelicula/" rel="bookmark" title="Enlace permanente a LOS MISMOS ACTORES, LA MISMA PELÍCULA">LOS MISMOS ACTORES, LA MISMA PELÍCULA</a></p>
				<p class="post-item-date">15 Dic, 2019</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/el-capital-social-por-juan-martin-garay/">
					<img width="478" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/garay-478x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/el-capital-social-por-juan-martin-garay/" rel="bookmark" title="Enlace permanente a EL CAPITAL SOCIAL Por Juan Martin Garay (*)">EL CAPITAL SOCIAL Por Juan Martin Garay (*)</a></p>
				<p class="post-item-date">14 Dic, 2019</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/el-desafio-por-juan-martin-garay/">
					<img width="478" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/garay-478x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/el-desafio-por-juan-martin-garay/" rel="bookmark" title="Enlace permanente a EL DESAFÍO Por Juan Martin Garay (*)">EL DESAFÍO Por Juan Martin Garay (*)</a></p>
				<p class="post-item-date">7 Dic, 2019</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Entre Ríos</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/importantes-temas-se-trataron-en-el-encuentro-entre-femer-y-iosper/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/Femer-Iosper-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/importantes-temas-se-trataron-en-el-encuentro-entre-femer-y-iosper/" rel="bookmark" title="Enlace permanente a Importantes temas se trataron en el encuentro entre Femer y Iosper.">Importantes temas se trataron en el encuentro entre Femer y Iosper.</a></p>
				<p class="post-item-date">22 Ene, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/diagraman-obras-viales-para-el-departamento-colon/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/1579644964jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/01/1579644964jpg-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/1579644964jpg-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/diagraman-obras-viales-para-el-departamento-colon/" rel="bookmark" title="Enlace permanente a Diagraman obras viales para el departamento Colón">Diagraman obras viales para el departamento Colón</a></p>
				<p class="post-item-date">22 Ene, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/trigo-maiz-y-las-operetas-de-los-sectores-de-siempre/">
					<img width="346" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/trigo-y-maiz-comunicado-346x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/trigo-maiz-y-las-operetas-de-los-sectores-de-siempre/" rel="bookmark" title="Enlace permanente a TRIGO, MAÍZ Y LAS OPERETAS DE LOS SECTORES DE SIEMPRE">TRIGO, MAÍZ Y LAS OPERETAS DE LOS SECTORES DE SIEMPRE</a></p>
				<p class="post-item-date">21 Ene, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/mas-de-100-referentes-del-becario-se-capacitaron-sobre-el-nuevo-sistema-online-de-becas/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/1579632741jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/01/1579632741jpg-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/1579632741jpg-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/mas-de-100-referentes-del-becario-se-capacitaron-sobre-el-nuevo-sistema-online-de-becas/" rel="bookmark" title="Enlace permanente a Más de 100 referentes del Becario se capacitaron sobre el nuevo sistema online de becas">Más de 100 referentes del Becario se capacitaron sobre el nuevo sistema online de becas</a></p>
				<p class="post-item-date">21 Ene, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Cultura y Turismo</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/el-turismo-genero-1-300-millones-de-pesos-en-la-primera-quincena-de-enero/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/1579295095jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/el-turismo-genero-1-300-millones-de-pesos-en-la-primera-quincena-de-enero/" rel="bookmark" title="Enlace permanente a El turismo generó 1.300 millones de pesos en la primera quincena de enero">El turismo generó 1.300 millones de pesos en la primera quincena de enero</a></p>
				<p class="post-item-date">21 Ene, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/convenio-termas-villa-elisa-asociacion-hotelera-y-gastronomica-del-dpto-colon/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/83615716_2940848589298595_9170058706593775616_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/01/83615716_2940848589298595_9170058706593775616_o-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/83615716_2940848589298595_9170058706593775616_o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/convenio-termas-villa-elisa-asociacion-hotelera-y-gastronomica-del-dpto-colon/" rel="bookmark" title="Enlace permanente a CONVENIO TERMAS VILLA ELISA &#8211; ASOCIACION HOTELERA Y GASTRONOMICA DEL DPTO. COLON">CONVENIO TERMAS VILLA ELISA &#8211; ASOCIACION HOTELERA Y GASTRONOMICA DEL DPTO. COLON</a></p>
				<p class="post-item-date">18 Ene, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/colon-trabaja-en-una-propuesta-de-produccion-y-turismo-regional/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/81567265_3582105738497043_7609744216633114624_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/01/81567265_3582105738497043_7609744216633114624_o-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/81567265_3582105738497043_7609744216633114624_o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/colon-trabaja-en-una-propuesta-de-produccion-y-turismo-regional/" rel="bookmark" title="Enlace permanente a Colón trabaja en una propuesta de producción y turismo regional">Colón trabaja en una propuesta de producción y turismo regional</a></p>
				<p class="post-item-date">11 Ene, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/bordet-afirmo-que-se-espera-una-temporada-record-en-la-provincia/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/1576784416jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/12/1576784416jpg-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2019/12/1576784416jpg-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/bordet-afirmo-que-se-espera-una-temporada-record-en-la-provincia/" rel="bookmark" title="Enlace permanente a Bordet afirmó que se espera una “temporada récord” en la provincia">Bordet afirmó que se espera una “temporada récord” en la provincia</a></p>
				<p class="post-item-date">19 Dic, 2019</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    <div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Policiales</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/accidente-de-transito-ocurrido-en-colon-ciudad-entre-un-automovil-y-una-moto-dos-personas-con-lesiones-leves/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/policia-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/policia-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/policia-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/accidente-de-transito-ocurrido-en-colon-ciudad-entre-un-automovil-y-una-moto-dos-personas-con-lesiones-leves/" rel="bookmark" title="Enlace permanente a ACCIDENTE DE TRÁNSITO OCURRIDO EN COLÓN CIUDAD, ENTRE UN AUTOMÓVIL Y UNA MOTO –DOS PERSONAS CON LESIONES LEVES.-">ACCIDENTE DE TRÁNSITO OCURRIDO EN COLÓN CIUDAD, ENTRE UN AUTOMÓVIL Y UNA MOTO –DOS PERSONAS CON LESIONES LEVES.-</a></p>
				<p class="post-item-date">21 Ene, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/dia-de-san-sebastian-patrono-de-la-p-e-r/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/DSC_0021_4-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/dia-de-san-sebastian-patrono-de-la-p-e-r/" rel="bookmark" title="Enlace permanente a DIA DE SAN SEBASTIÁN PATRONO DE LA P.E.R">DIA DE SAN SEBASTIÁN PATRONO DE LA P.E.R</a></p>
				<p class="post-item-date">21 Ene, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/gacetilla-de-prensa-policial-dia-18-01-2020/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-16.53.54-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/gacetilla-de-prensa-policial-dia-18-01-2020/" rel="bookmark" title="Enlace permanente a GACETILLA DE PRENSA POLICIAL DIA 18/01/2020">GACETILLA DE PRENSA POLICIAL DIA 18/01/2020</a></p>
				<p class="post-item-date">18 Ene, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/gacetilla-de-prensa-policial-dia-16-01-2020-2/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-23.04.52-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-23.04.52-520x245.jpeg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-23.04.52-720x340.jpeg 720w, https://colonnoticias.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-23.04.52-960x450.jpeg 960w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/gacetilla-de-prensa-policial-dia-16-01-2020-2/" rel="bookmark" title="Enlace permanente a GACETILLA DE PRENSA POLICIAL DIA 16/01/2020">GACETILLA DE PRENSA POLICIAL DIA 16/01/2020</a></p>
				<p class="post-item-date">17 Ene, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>ColonNoticias &copy; 2020. Todos los derechos reservados.</p>
            </div><!--/#copyright-->

                                                          <div id="credit" style="">
                    <p>Funciona con&nbsp;<a class="fab fa-wordpress" title="Funciona gracias a WordPress" href="https://wordpress.org/" target="_blank"></a> - Diseñado con el&nbsp;<a href="https://presscustomizr.com/hueman/" title="Tema Hueman">Tema Hueman</a></p>
                  </div><!--/#credit-->
                          
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var sekFrontLocalized = {"isDevMode":"","frontNonce":{"id":"SEKFrontNonce","handle":"b3240538f9"},"localSeks":"","globalSeks":"","skope_id":"skp__post_post_9538","recaptcha_public_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/nimble-builder/assets/front/js/ccat-nimble-front.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/colonnoticias.com.ar\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"ee951fc75a"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expandir","collapsibleCollapse":"Contraer"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.26'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>