<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://colonnoticias.com.ar/xmlrpc.php">

  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Con la presencia de la Ministra Marisa Paira, se reunió la Mesa local de Primera Infancia - ColonNoticias</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://colonnoticias.com.ar/con-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Con la presencia de la Ministra Marisa Paira, se reunió la Mesa local de Primera Infancia - ColonNoticias" />
	<meta property="og:description" content="De manera virtual, y con la asistencia de la Ministra de Desarrollo Social Marisa Paira de manera presencial, se llevó adelante el segundo encuentro de la Mesa Local de Primera Infancia. Se trata de&#046;&#046;&#046;" />
	<meta property="og:url" content="https://colonnoticias.com.ar/con-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia/" />
	<meta property="og:site_name" content="ColonNoticias" />
	<meta property="article:published_time" content="2021-06-14T01:40:47+00:00" />
	<meta property="og:image" content="https://colonnoticias.com.ar/wp-content/uploads/2021/06/Mesa_primera_Infancia_1.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="426" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://colonnoticias.com.ar/#website","url":"https://colonnoticias.com.ar/","name":"ColonNoticias","description":"Toda la informaci\u00f3n.. todo el tiempo","potentialAction":[{"@type":"SearchAction","target":"https://colonnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/con-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia/#primaryimage","inLanguage":"es","url":"https://colonnoticias.com.ar/wp-content/uploads/2021/06/Mesa_primera_Infancia_1.jpg","width":640,"height":426},{"@type":"WebPage","@id":"https://colonnoticias.com.ar/con-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia/#webpage","url":"https://colonnoticias.com.ar/con-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia/","name":"Con la presencia de la Ministra Marisa Paira, se reuni\u00f3 la Mesa local de Primera Infancia - ColonNoticias","isPartOf":{"@id":"https://colonnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://colonnoticias.com.ar/con-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia/#primaryimage"},"datePublished":"2021-06-14T01:40:47+00:00","dateModified":"2021-06-14T01:40:47+00:00","author":{"@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://colonnoticias.com.ar/con-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia/"]}]},{"@type":["Person"],"@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4fe2584bc54a37f1851adc5f988e0874?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//widget.mixcloud.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Feed" href="https://colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Feed de los comentarios" href="https://colonnoticias.com.ar/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300italic,300,400italic,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Comentario Con la presencia de la Ministra Marisa Paira, se reunió la Mesa local de Primera Infancia del feed" href="https://colonnoticias.com.ar/con-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://colonnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://colonnoticias.com.ar/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://colonnoticias.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://colonnoticias.com.ar/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.6.0' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Source Sans Pro', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #dd3333; }
::-moz-selection { background-color: #dd3333; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #dd3333; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #dd3333; }.post-format .format-container { border-color: #dd3333; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #dd3333!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #000000; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #000000; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #000000; }
.post-comments::before { border-right-color: #000000; }
      .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }.site-title a img { max-height: 100px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' id="nb-jquery" src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script>
<script type='text/javascript' src='//widget.mixcloud.com/media/js/footerWidgetApi.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="Everest Forms 1.7.0.1" />
<link rel='shortlink' href='https://colonnoticias.com.ar/?p=40081' />
<link rel="alternate" type="application/json+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fcon-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fcon-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-40081 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js sek-hide-rc-badge col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop  topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><p class="site-title">                  <a class="custom-logo-link" href="https://colonnoticias.com.ar/" rel="home" title="ColonNoticias | Inicio">ColonNoticias</a>                </p></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://colonnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </li>
                      </ul>
                <ul id="menu-primario" class="nav container-inner group"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li id="menu-item-22237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22237"><a href="https://colonnoticias.com.ar/category/departamento-colon/">Departamento Colon</a>
<ul class="sub-menu">
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/">Colon</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/">San José</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/departamento-colon/villa-elisa/">Villa Elisa</a></li>
	<li id="menu-item-22246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22246"><a href="https://colonnoticias.com.ar/category/departamento-colon/la-clarita/">La clarita</a></li>
	<li id="menu-item-22241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22241"><a href="https://colonnoticias.com.ar/category/departamento-colon/arroyo-baru/">Arroyo Barú</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/departamento-colon/pueblo-liebig/">Pueblo Liebig</a></li>
	<li id="menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://colonnoticias.com.ar/category/departamento-colon/ubajay/">Ubajay</a></li>
</ul>
</li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li id="menu-item-22242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22242"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/san-justo/">San Justo</a></li>
	<li id="menu-item-22247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22247"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/1o-de-mayo/">1º De Mayo</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li id="menu-item-22240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22240"><a href="https://colonnoticias.com.ar/category/departamento-concordia/">Departamento Concordia</a>
<ul class="sub-menu">
	<li id="menu-item-22248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22248"><a href="https://colonnoticias.com.ar/category/departamento-concordia/concordia-departamento-concordia/">Concordia</a></li>
</ul>
</li>
<li id="menu-item-22243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22243"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/">Departamento Gualeguaychu</a>
<ul class="sub-menu">
	<li id="menu-item-22244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22244"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/urdinarrain/">Urdinarrain</a></li>
</ul>
</li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a>
<ul class="sub-menu">
	<li id="menu-item-22245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22245"><a href="https://colonnoticias.com.ar/category/villaguay/">Villaguay</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
</ul>
</li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expandir menú"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Contraer Menú"></i>
  </div>
  <div class="nav-wrap container">
    <ul class="nav container-inner group"><li ><a href="https://colonnoticias.com.ar/">Página de Inicio</a></li><li class="page_item page-item-11"><a href="https://colonnoticias.com.ar/inicio/">Inicio</a></li><li class="page_item page-item-2"><a href="https://colonnoticias.com.ar/pagina-ejemplo/">Página de ejemplo</a></li></ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <button class="toggle-search"><i class="fas fa-search"></i></button>
        <div class="search-expand">
          <div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://colonnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group hu-pad central-header-zone">
                                                  </div>

              <a href="https://colonnoticias.com.ar/" rel="home"><img src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png" width="1381" height="280" alt="ColonNoticias" class="new-site-image" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png 1381w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-300x61.png 300w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-768x156.png 768w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-1024x208.png 1024w" sizes="(max-width: 1381px) 100vw, 1381px" /></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-primario-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22237"><a href="https://colonnoticias.com.ar/category/departamento-colon/">Departamento Colon</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/">Colon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/">San José</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/departamento-colon/villa-elisa/">Villa Elisa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22246"><a href="https://colonnoticias.com.ar/category/departamento-colon/la-clarita/">La clarita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22241"><a href="https://colonnoticias.com.ar/category/departamento-colon/arroyo-baru/">Arroyo Barú</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/departamento-colon/pueblo-liebig/">Pueblo Liebig</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://colonnoticias.com.ar/category/departamento-colon/ubajay/">Ubajay</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22242"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/san-justo/">San Justo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22247"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/1o-de-mayo/">1º De Mayo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22240"><a href="https://colonnoticias.com.ar/category/departamento-concordia/">Departamento Concordia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22248"><a href="https://colonnoticias.com.ar/category/departamento-concordia/concordia-departamento-concordia/">Concordia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22243"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/">Departamento Gualeguaychu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22244"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/urdinarrain/">Urdinarrain</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22245"><a href="https://colonnoticias.com.ar/category/villaguay/">Villaguay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/" rel="category tag">Concepción del Uruguay</a></li>
    			    			<li class="comments"><a href="https://colonnoticias.com.ar/con-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia/#respond"><i class="far fa-comments"></i>0</a></li>
    			    		</ul>
            
    </div><!--/.page-title-->
          <div class="hu-pad group">
                                                        <article class="post-40081 post type-post status-publish format-standard has-post-thumbnail hentry category-concepcion-del-uruguay">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Con la presencia de la Ministra Marisa Paira, se reunió la Mesa local de Primera Infancia</h1>
  <p class="post-byline">
       por     <span class="vcard author">
       <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
     </span>
     &middot;
                                            <time class="published" datetime="2021-06-14T01:40:47+00:00">14 junio, 2021</time>
                      </p>

                                
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
                                                    <p><a href="https://colonnoticias.com.ar/wp-content/uploads/2021/06/Mesa_primera_Infancia_1.jpg"><img class="size-full wp-image-40064 aligncenter" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/Mesa_primera_Infancia_1.jpg" alt="" width="640" height="426" srcset="https://colonnoticias.com.ar/wp-content/uploads/2021/06/Mesa_primera_Infancia_1.jpg 640w, https://colonnoticias.com.ar/wp-content/uploads/2021/06/Mesa_primera_Infancia_1-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a>De manera virtual, y con la asistencia de la Ministra de Desarrollo Social Marisa Paira de manera presencial, se llevó adelante el segundo encuentro de la Mesa Local de Primera Infancia. Se trata de un espacio de abordaje y atención de los derechos de la niñez. Además el intendente Martín Oliva junto a la Ministra Paira mantuvieron reuniones de trabajo para avanzar en la concreción de otros proyectos.</p>
<p>Este martes, el intendente Dr. Martín Oliva recibió a la Ministra de Desarrollo Social de Entre Ríos Marisa Paira, para tratar una agenda vinculada al programa de Primera Infancia que implementa el municipio desde el inicio de la gestión, y para trazar líneas de acción conjunta en este sentido.</p>
<p>En este marco, con la presencia de la ministra Marisa Paira, el Municipio a través del intendente Dr. Martín Oliva, la secretaria de Desarrollo Social Marianela Marclay, el secretario de Salud Miguel Toledo, y Ana María Díaz, Directora Departamental de Educación, encabezaron la reunión virtual de la Mesa Local de Primera Infancia, que integran autoridades policiales, judiciales, educativas y religiosas y a la que se sumaron 64 personas.</p>
<p>Allí avanzaron en el abordaje conjunto de las temáticas vinculadas a los derechos integrales de la niñez, en lo sanitario, social, educativo y jurídico; y se estableció un plan de acción 2021. Todas las actividades de manera articulada con la mesa provincial, de la que participa la ministra Paira.</p>
<p>Al abrir el encuentro, el intendente Dr. Martín Oliva señaló: “Hoy es una fecha particular, hoy hace dos años que ganamos las elecciones. ¿Y por qué les digo esto? Porque durante seis meses yo dije que íbamos a hacer varias cosas, muchas hemos podido hacer y entre ellas, una de las que insistí era que nos íbamos a ocupar de la primera infancia. Y creo que ese andar es coherencia en acción, y no palabras. Y para eso tengo que agradecerles la enorme generosidad de ustedes de estar acá; y también para mí es muy importante decir que estamos dispuestos todos los funcionarios, a escucharlos y aprender porque ustedes saben mucho. Nunca vamos a estar impermeables a escucharlos; aprender y poder aplicar lo que nos hagan ver, no tenemos la verdad absoluta. Sí, trabajamos mucho tiempo en el terreno, pero no quisiera que haya un lugar donde un nene o una nena no esté cerca nuestro”.</p>
<p>“Con mucha convicción, quiero agradecerles que estén acá. Y que sepan que estamos dispuestos a escuchar, a aprender y a sumar todo lo que no estemos haciendo. Y que siempre, cada sugerencia, cada aporte, será de mi parte enormemente agradecido”, agregó.</p>
<p>En otra parte de su discurso, Oliva indicó: “Estamos convencidos de lo que hacemos, hacia donde vamos, de las medidas que tomamos, de orgullosamente tener pronto nuestro Centro municipal de Primera Infancia con un microcine para que nuestros chiquitos de las zonas más vulnerables tengan todo lo que tienen que tener. Y el gobierno provincial está llevando adelante el programa provincial “Presentes” que también apunta a lo mismo que buscábamos a hacer desde la Primera Infancia que tiene que ver con el seguimiento para que las niñas y niños no dejen de asistir a la escuela: al primario o al secundario y esto es parte de un espacio político que nos representa”.</p>
<p>“Seguiremos trabajando de manera mancomunada, y gracias a su aporte podremos seguir sosteniéndolo”; concluyó.</p>
<p>Por su parte, la ministra Marisa Paira, resaltó: “El municipio de Concepción del Uruguay tiene en la agenda pública a la primera infancia como eje fundamental, que también lo tienen el gobierno provincial y nacional”.</p>
<p>“Fíjense que en la apertura de la Mesa del Plan Argentina contra el Hambre nuestro presidente Alberto Fernández marcó como prioridad el eje de la primera infancia. Lo mismo ha entendido nuestro Gobernador que creó el año pasado la mesa provincial de primera infancia desde donde se acompaña esta estrategia local de primera infancia que implica no sólo lo que es el cuidado y espacios de cuidado que tiene el municipio para atender a la población de mayor vulnerabilidad sino todas las estrategias que emplea el municipio de manera articulada con salud, desarrollo social, con la justicia, con educación para pensar en la inclusión desde la igualdad de condiciones en la población de 0 a 4 años que para nosotros es fundamental en clave de accesibilidad de derechos”, aseveró.</p>
<p>Posteriormente las y los representantes de las diversas instituciones y organismos que participaron tuvieron la oportunidad de desarrollar su exposición en las distintas temáticas en relación a la primera infancia, durante dos horas y media.</p>
<p><strong>Más sobre la Mesa</strong></p>
<p>La conformación de esta mesa, quedó plasmada a través de dos documentos que se confeccionaron el año pasado. Por un lado, Oliva entregó a la Ministra Paira el Decreto municipal Nº 26.584 que establece la creación de la Mesa Local de Primera Instancia en la órbita de las secretarías de Desarrollo Social y Salud de la Municipalidad, y por el otro, la firma del acta constitutiva de la mesa local que estuvo a cargo del Intendente, de la Ministra de Desarrollo Social y del Presidente del Consejo Provincial de la Niñez, Adolescencia y Familia (COPNAF).</p>
<p>El objetivo general de la mesa es garantizar el crecimiento y el desarrollo saludable de los niños y niñas en estado de vulnerabilidad social entre los 45 días y 4 años de edad inclusive.</p>
<p>El programa tiene una perspectiva de abordaje multidisciplinario donde acompaña el crecimiento y el desarrollo a la población etaria más vulnerable como política de estado, con una mirada integral de la salud y la educación. Esto implica acompañar y garantizar no solo la alimentación y la salud sino también su integridad física, mental y emocional. Esta mirada concibe a los niños y niñas como sujetos de derechos.</p>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolonnoticias.com.ar%2Fcon-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia%2F&#038;t=Con%20la%20presencia%20de%20la%20Ministra%20Marisa%20Paira%2C%20se%20reuni%C3%B3%20la%20Mesa%20local%20de%20Primera%20Infancia&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Fcon-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2021%2F06%2FMesa_primera_Infancia_1.jpg&#038;p&#091;title&#093;=Con%20la%20presencia%20de%20la%20Ministra%20Marisa%20Paira%2C%20se%20reuni%C3%B3%20la%20Mesa%20local%20de%20Primera%20Infancia" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fcon-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fcon-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia%2F&#038;title=Con%20la%20presencia%20de%20la%20Ministra%20Marisa%20Paira%2C%20se%20reuni%C3%B3%20la%20Mesa%20local%20de%20Primera%20Infancia" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcolonnoticias.com.ar%2Fcon-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia%2F&#038;media=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2021%2F06%2FMesa_primera_Infancia_1.jpg&#038;description=Con%20la%20presencia%20de%20la%20Ministra%20Marisa%20Paira%2C%20se%20reuni%C3%B3%20la%20Mesa%20local%20de%20Primera%20Infancia" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcolonnoticias.com.ar%2Fcon-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia%2F&#038;title=Con%20la%20presencia%20de%20la%20Ministra%20Marisa%20Paira%2C%20se%20reuni%C3%B3%20la%20Mesa%20local%20de%20Primera%20Infancia" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Con%20la%20presencia%20de%20la%20Ministra%20Marisa%20Paira%2C%20se%20reuni%C3%B3%20la%20Mesa%20local%20de%20Primera%20Infancia&#038;body=Hey%20check%20this%20out:%20https%3A%2F%2Fcolonnoticias.com.ar%2Fcon-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/mail.png" /></a><div class="post-views post-40081 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">35</span>
			</div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
                                          
<div class="clear"></div>





<h4 class="heading">
	<i class="far fa-hand-point-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">
  		<li class="related post-hover">
		<article class="post-15952 post type-post status-publish format-standard has-post-thumbnail hentry category-concepcion-del-uruguay">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/la-residencia-de-adultos-mayores-tendra-una-cabina-de-desinfeccion-de-ozono/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/05/95964363_3134213549956706_1732857216165216256_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/la-residencia-de-adultos-mayores-tendra-una-cabina-de-desinfeccion-de-ozono/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/la-residencia-de-adultos-mayores-tendra-una-cabina-de-desinfeccion-de-ozono/" rel="bookmark" title="Enlace permanente a La Residencia de Adultos Mayores tendra una cabina de desinfeccion de Ozono">La Residencia de Adultos Mayores tendra una cabina de desinfeccion de Ozono</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-05-07 23:44:17">7 mayo, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">7 mayo, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-11269 post type-post status-publish format-standard has-post-thumbnail hentry category-concepcion-del-uruguay">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/la-municipalidad-incentiva-la-circulacion-de-bolsas-ecologicas/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/02/convenio-bolsas-ecológicas-4-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/la-municipalidad-incentiva-la-circulacion-de-bolsas-ecologicas/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/la-municipalidad-incentiva-la-circulacion-de-bolsas-ecologicas/" rel="bookmark" title="Enlace permanente a La Municipalidad incentiva la circulación de bolsas ecológicas">La Municipalidad incentiva la circulación de bolsas ecológicas</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-02-14 22:40:17">14 febrero, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">14 febrero, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-7274 post type-post status-publish format-standard has-post-thumbnail hentry category-concepcion-del-uruguay">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/concepcion-del-uruguay-inauguro-una-nueva-cancha-sintetica-de-hockey/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/Inaguracion-Cancha-de-Hockey-10-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/concepcion-del-uruguay-inauguro-una-nueva-cancha-sintetica-de-hockey/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/concepcion-del-uruguay-inauguro-una-nueva-cancha-sintetica-de-hockey/" rel="bookmark" title="Enlace permanente a Concepción del Uruguay inauguró una nueva cancha sintética de hockey ">Concepción del Uruguay inauguró una nueva cancha sintética de hockey </a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-12-07 23:56:02">7 diciembre, 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">7 diciembre, 2019</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		  
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/con-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='40081' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.hu-pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Seguir: </p>                    <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://colonnoticias.com.ar/trabajo-e-inclusion-se-entregaron-herramientas-a-apadiss/" rel="next"><i class="fas fa-chevron-right"></i><strong>Siguiente historia</strong> <span>Trabajo e inclusión: se entregaron herramientas a APADISS</span></a></li>
		<li class="previous"><a href="https://colonnoticias.com.ar/la-municipalidad-entrego-los-aportes-del-fondo-de-asistencia-a-la-comunidad/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Historia previa</strong> <span>La Municipalidad entregó los aportes del Fondo de Asistencia a la Comunidad</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://colonnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="wp_editor_widget-3" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106.jpg"><img class="size-medium wp-image-158 aligncenter" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106-300x75.jpg" alt="" width="300" height="75" /></a></p>
</div><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fivan-lopez57%2Fradio-las-tardes-con-tete-09-06-2021%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fivan-lopez57%2Fradio-las-tardes-con-tete-07-06-2021%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fivan-lopez57%2Fradio-la-parodia-del-rey-04-06-2021%2F" frameborder="0" ></iframe></center><div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-4"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Entradas recientes"><i class="far fa-clock"></i><span>Entradas recientes</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Populares"><i class="fas fa-star"></i><span>Populares</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-2" title="Comentarios recientes"><i class="far fa-comments"></i><span>Comentarios recientes</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-2" title="Etiquetas"><i class="fas fa-tags"></i><span>Etiquetas</span></a></li></ul>
	<div class="alx-tabs-container">


		
			
			<ul id="tab-recent-2" class="alx-tab group thumbs-enabled">
        								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/se-puso-en-marcha-oficialmente-la-pasteurizadora-municipal/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/pasteurizadora_6-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/" rel="category tag">Concepción del Uruguay</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/se-puso-en-marcha-oficialmente-la-pasteurizadora-municipal/" rel="bookmark" title="Enlace permanente a Se puso en marcha oficialmente la pasteurizadora municipal">Se puso en marcha oficialmente la pasteurizadora municipal</a></p>
						<p class="tab-item-date">14 Jun, 2021</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/san-salvador-y-jubileo-firmaron-un-comodato-por-una-retroexcavadora/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/199779529_304039721361693_8146319532855100317_n-1024x665-1-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/san-salvador-y-jubileo-firmaron-un-comodato-por-una-retroexcavadora/" rel="bookmark" title="Enlace permanente a San Salvador y Jubileo firmaron un comodato por una retroexcavadora">San Salvador y Jubileo firmaron un comodato por una retroexcavadora</a></p>
						<p class="tab-item-date">14 Jun, 2021</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/recordaron-un-nuevo-aniversario-de-los-uruguayenses-desaparecidos-zaragoza/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/Zaragoza_3-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/" rel="category tag">Concepción del Uruguay</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/recordaron-un-nuevo-aniversario-de-los-uruguayenses-desaparecidos-zaragoza/" rel="bookmark" title="Enlace permanente a Recordaron un nuevo aniversario de los uruguayenses desaparecidos Zaragoza">Recordaron un nuevo aniversario de los uruguayenses desaparecidos Zaragoza</a></p>
						<p class="tab-item-date">14 Jun, 2021</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/trabajo-e-inclusion-se-entregaron-herramientas-a-apadiss/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/199756069_303993261366339_9035979825876064877_n-1024x682-1-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/trabajo-e-inclusion-se-entregaron-herramientas-a-apadiss/" rel="bookmark" title="Enlace permanente a Trabajo e inclusión: se entregaron herramientas a APADISS">Trabajo e inclusión: se entregaron herramientas a APADISS</a></p>
						<p class="tab-item-date">14 Jun, 2021</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/con-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/Mesa_primera_Infancia_1-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/" rel="category tag">Concepción del Uruguay</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/con-la-presencia-de-la-ministra-marisa-paira-se-reunio-la-mesa-local-de-primera-infancia/" rel="bookmark" title="Enlace permanente a Con la presencia de la Ministra Marisa Paira, se reunió la Mesa local de Primera Infancia">Con la presencia de la Ministra Marisa Paira, se reunió la Mesa local de Primera Infancia</a></p>
						<p class="tab-item-date">14 Jun, 2021</p>					</div>

				</li>
								        			</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-2" class="alx-tab group thumbs-enabled">
        								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/se-puso-en-marcha-oficialmente-la-pasteurizadora-municipal/" title="Enlace permanente a Se puso en marcha oficialmente la pasteurizadora municipal">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/pasteurizadora_6-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/" rel="category tag">Concepción del Uruguay</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/se-puso-en-marcha-oficialmente-la-pasteurizadora-municipal/" rel="bookmark" title="Enlace permanente a Se puso en marcha oficialmente la pasteurizadora municipal">Se puso en marcha oficialmente la pasteurizadora municipal</a></p>
						<p class="tab-item-date">14 Jun, 2021</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" rel="bookmark" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">Fiesta Nacional de la Artesanía 2020</a></p>
						<p class="tab-item-date">27 Jun, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/primavera-diversa/" title="Enlace permanente a Primavera Diversa">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/primavera-diversa/" rel="bookmark" title="Enlace permanente a Primavera Diversa">Primavera Diversa</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/entrega-en-sala-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" rel="bookmark" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/vagones-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" rel="bookmark" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								        			</ul><!--/.alx-tab-->

		

		
			
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
							</ul><!--/.alx-tab-->

		
		
			<ul id="tab-tags-2" class="alx-tab group">
				<li>
									</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="alxvideo-6" class="widget widget_hu_video">
<h3 class="widget-title">Fm del Sol 98.9</h3><div class="video-container"><iframe title="Entrevista Prof. Eduardo Paredes Director Departamental de Escuelas" width="500" height="375" src="https://www.youtube.com/embed/GRIxAg3vXxM?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-7" class="widget widget_hu_video">
<div class="video-container"><iframe title="La escuela sigue viva - DDE Colón" width="500" height="281" src="https://www.youtube.com/embed/zWsro8klEIY?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-2" class="widget widget_hu_video">
<div class="video-container"><iframe title="Federico Premat Presenta en vivo su nuevo CD &quot;de Colón a San Anselmo&quot;" width="500" height="281" src="https://www.youtube.com/embed/wlP2DprFDv4?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-3" class="widget widget_hu_video">
<div class="video-container"><iframe title="&quot;La parodia del Rey&quot; - Recibimos la visita de Toto Iglesias!" width="500" height="281" src="https://www.youtube.com/embed/ZmABj6QBAUs?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-4" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Ahoraenlaradio Carlos Orcellet en vivo en &quot;Arrimando recuerdos&quot;" width="500" height="281" src="https://www.youtube.com/embed/SR9FYfeY8DQ?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-5" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Pasoenlaradio en &quot;Arrimando recuerdos&quot; en VIVO en nuestros estudios Sergio Zabala!!!" width="500" height="281" src="https://www.youtube.com/embed/jH8wl1xVDnA?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas sidebar-toggle-arrows"></i></button>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
        <p>Más</p>  		</div>
		
		
		<div id="wp_editor_widget-4" class="widget WP_Editor_Widget"></div><div id="wp_editor_widget-2" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg"><img class="alignnone  wp-image-7814" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg" alt="" width="231" height="231" /></a></p>
</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">Deportes</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/regatas-le-gano-al-puntero-y-se-clasifico-a-los-playoffs/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/IMG_6029-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/regatas-le-gano-al-puntero-y-se-clasifico-a-los-playoffs/" rel="bookmark" title="Enlace permanente a REGATAS LE GANÓ AL PUNTERO Y SE CLASIFICÓ A LOS PLAYOFFS">REGATAS LE GANÓ AL PUNTERO Y SE CLASIFICÓ A LOS PLAYOFFS</a></p>
				<p class="post-item-date">10 Jun, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/los-pibes-de-regatas-a-un-triunfo-de-los-playoffs/">
					<img width="480" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/193656171_2934253166846223_8464306690268096655_n-480x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/los-pibes-de-regatas-a-un-triunfo-de-los-playoffs/" rel="bookmark" title="Enlace permanente a LOS PIBES DE REGATAS A UN TRIUNFO DE LOS PLAYOFFS">LOS PIBES DE REGATAS A UN TRIUNFO DE LOS PLAYOFFS</a></p>
				<p class="post-item-date">9 Jun, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/mundial-de-canotaje-rumania-2021-manuel-garaycoechea-tambien-sera-parte-del-equipo-nacional/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-19.22.10-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/mundial-de-canotaje-rumania-2021-manuel-garaycoechea-tambien-sera-parte-del-equipo-nacional/" rel="bookmark" title="Enlace permanente a MUNDIAL DE CANOTAJE, RUMANIA 2021: MANUEL GARAYCOECHEA TAMBIÉN SERÁ PARTE DEL EQUIPO NACIONAL">MUNDIAL DE CANOTAJE, RUMANIA 2021: MANUEL GARAYCOECHEA TAMBIÉN SERÁ PARTE DEL EQUIPO NACIONAL</a></p>
				<p class="post-item-date">2 Jun, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/vuelve-a-rodar-la-naranja-en-el-juan-jose-garro/">
					<img width="480" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/195895264_2930286817242858_1598500916670311718_n-480x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/vuelve-a-rodar-la-naranja-en-el-juan-jose-garro/" rel="bookmark" title="Enlace permanente a VUELVE A RODAR LA NARANJA EN EL JUAN JOSÉ GARRO">VUELVE A RODAR LA NARANJA EN EL JUAN JOSÉ GARRO</a></p>
				<p class="post-item-date">2 Jun, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_hu_posts">
<h3 class="widget-title">Notas de Opinion</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/requiem-para-la-clase-media/">
					<img width="320" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/Gracia-sesion-2-320x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/requiem-para-la-clase-media/" rel="bookmark" title="Enlace permanente a Réquiem para la clase media">Réquiem para la clase media</a></p>
				<p class="post-item-date">7 Jun, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/por-toda-la-comunidad-elisense-esperamos-se-aclare%e2%81%a3/">
					<img width="480" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-03-at-19.54.48-1-480x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/por-toda-la-comunidad-elisense-esperamos-se-aclare%e2%81%a3/" rel="bookmark" title="Enlace permanente a POR TODA LA COMUNIDAD ELISENSE, ESPERAMOS SE ACLARE⁣">POR TODA LA COMUNIDAD ELISENSE, ESPERAMOS SE ACLARE⁣</a></p>
				<p class="post-item-date">3 Jun, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/columna-de-opinion-metamorfosis/">
					<img width="320" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/05/Gracia-sesion-320x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/columna-de-opinion-metamorfosis/" rel="bookmark" title="Enlace permanente a Columna de opinión: Metamorfosis">Columna de opinión: Metamorfosis</a></p>
				<p class="post-item-date">24 May, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="weblizar_twitter-2" class="widget widget_weblizar_twitter"><h3 class="widget-title">Tweets</h3>        <div style="display:block;width:100%;float:left;overflow:hidden">
	    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/colonnoticias"
		min-width=""
		height="490"
		data-theme="theme"
		data-lang="es"
		data-link-color="#0000ff"></a>
			<script>
				!function(d,s,id) {
					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}
				} (document,"script","twitter-wjs");
			</script>
		</div>
        </div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="hu-pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Entre Ríos</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/comenzaran-a-regir-nuevas-medidas-focalizadas-de-cuidado/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/1586630586jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/comenzaran-a-regir-nuevas-medidas-focalizadas-de-cuidado/" rel="bookmark" title="Enlace permanente a Comenzarán a regir nuevas medidas focalizadas de cuidado">Comenzarán a regir nuevas medidas focalizadas de cuidado</a></p>
				<p class="post-item-date">12 Jun, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/comienza-la-vacunacion-a-personas-de-40-a-49-anos-sin-factores-de-riesgo/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/1623448420jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/comienza-la-vacunacion-a-personas-de-40-a-49-anos-sin-factores-de-riesgo/" rel="bookmark" title="Enlace permanente a Comienza la vacunación a personas de 40 a 49 años sin factores de riesgo">Comienza la vacunación a personas de 40 a 49 años sin factores de riesgo</a></p>
				<p class="post-item-date">12 Jun, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/se-registro-una-disminucion-en-el-nivel-de-contagios-en-entre-rios/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/1623448378jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/se-registro-una-disminucion-en-el-nivel-de-contagios-en-entre-rios/" rel="bookmark" title="Enlace permanente a Se registró una disminución en el nivel de contagios en Entre Ríos">Se registró una disminución en el nivel de contagios en Entre Ríos</a></p>
				<p class="post-item-date">12 Jun, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/otra-localidad-se-suma-al-programa-organico-cero-de-cafesg/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/Jubileo-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/otra-localidad-se-suma-al-programa-organico-cero-de-cafesg/" rel="bookmark" title="Enlace permanente a Otra localidad se suma al programa “Orgánico Cero” de CAFESG">Otra localidad se suma al programa “Orgánico Cero” de CAFESG</a></p>
				<p class="post-item-date">11 Jun, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Cultura y Turismo</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/se-lanzaron-los-juegos-culturales-entrerrianos-evita-2021/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/2019_parana_juan-martin-casalla-38-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/se-lanzaron-los-juegos-culturales-entrerrianos-evita-2021/" rel="bookmark" title="Enlace permanente a Se lanzaron los Juegos Culturales Entrerrianos Evita 2021">Se lanzaron los Juegos Culturales Entrerrianos Evita 2021</a></p>
				<p class="post-item-date">4 Jun, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/festejos-por-los-90-anos-de-don-victor-velazquez/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/victorvelazquez-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/festejos-por-los-90-anos-de-don-victor-velazquez/" rel="bookmark" title="Enlace permanente a Festejos por los 90 años de don Víctor Velázquez">Festejos por los 90 años de don Víctor Velázquez</a></p>
				<p class="post-item-date">3 Jun, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/entrerriana-ganadora-de-un-concurso-nacional-de-poesia/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/05/SS851557-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/entrerriana-ganadora-de-un-concurso-nacional-de-poesia/" rel="bookmark" title="Enlace permanente a Entrerriana ganadora de un concurso nacional de poesía">Entrerriana ganadora de un concurso nacional de poesía</a></p>
				<p class="post-item-date">31 May, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/hasta-el-18-de-junio-se-puede-participar-del-premio-literario-fray-mocho/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/05/libros-para-viajar-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/hasta-el-18-de-junio-se-puede-participar-del-premio-literario-fray-mocho/" rel="bookmark" title="Enlace permanente a Hasta el 18 de junio se puede participar del premio literario Fray Mocho">Hasta el 18 de junio se puede participar del premio literario Fray Mocho</a></p>
				<p class="post-item-date">27 May, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    <div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Policiales</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/ingresos-de-detenidos/">
					<img width="481" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/04/policia-jefatura-colon-481x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/ingresos-de-detenidos/" rel="bookmark" title="Enlace permanente a INGRESOS DE DETENIDOS">INGRESOS DE DETENIDOS</a></p>
				<p class="post-item-date">13 Jun, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/se-realizaron-diferentes-intervenciones-durante-el-fin-de-semana-2/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/CONTROL-4-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/se-realizaron-diferentes-intervenciones-durante-el-fin-de-semana-2/" rel="bookmark" title="Enlace permanente a SE REALIZARON DIFERENTES INTERVENCIONES DURANTE EL FIN DE SEMANA">SE REALIZARON DIFERENTES INTERVENCIONES DURANTE EL FIN DE SEMANA</a></p>
				<p class="post-item-date">13 Jun, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/policia-recupera-moto-sustraida-a-los-pocos-minutos/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/policia-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/policia-recupera-moto-sustraida-a-los-pocos-minutos/" rel="bookmark" title="Enlace permanente a POLICIA RECUPERA MOTO SUSTRAIDA  A LOS POCOS MINUTOS">POLICIA RECUPERA MOTO SUSTRAIDA  A LOS POCOS MINUTOS</a></p>
				<p class="post-item-date">13 Jun, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/herido-de-arma-de-fuego-4/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/06/muni-y-policia-4-31052020-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/herido-de-arma-de-fuego-4/" rel="bookmark" title="Enlace permanente a HERIDO DE ARMA DE FUEGO">HERIDO DE ARMA DE FUEGO</a></p>
				<p class="post-item-date">13 Jun, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
                  </div>
              
            </div><!--/.hu-pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>ColonNoticias &copy; 2021. Todos los derechos reservados.</p>
            </div><!--/#copyright-->

                                                          <div id="credit" style="">
                    <p>Funciona con&nbsp;<a class="fab fa-wordpress" title="Funciona gracias a WordPress" href="https://wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Diseñado con el&nbsp;<a href="https://presscustomizr.com/hueman/" title="Tema Hueman">Tema Hueman</a></p>
                  </div><!--/#credit-->
                          
          </div>

          <div class="grid one-half last">
                                          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>                                    </div>

        </div><!--/.hu-pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/colonnoticias.com.ar\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"209e09d83c"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expandir","collapsibleCollapse":"Contraer"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/colonnoticias.com.ar\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.6.0","mainScriptUrl":"https:\/\/colonnoticias.com.ar\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.6.0","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":true,"slideshow_speed":5000}};
/* ]]> */
</script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.6.0' defer></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>