<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://colonnoticias.com.ar/xmlrpc.php">

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Avanzan los trabajos de entubado y reemplazo - ColonNoticias</title>
	<link rel="canonical" href="https://colonnoticias.com.ar/avanzan-los-trabajos-de-entubado-y-reemplazo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Avanzan los trabajos de entubado y reemplazo - ColonNoticias" />
	<meta property="og:description" content="Avanzan los trabajos de entubado y reemplazo de la red de agua en Boulevard Ferrari Los trabajos permitirán continuar con el asfaltado del Boulevard desde Hernández hasta Sanguietti Con trabajos de entubamiento y la&#046;&#046;&#046;" />
	<meta property="og:url" content="https://colonnoticias.com.ar/avanzan-los-trabajos-de-entubado-y-reemplazo/" />
	<meta property="og:site_name" content="ColonNoticias" />
	<meta property="article:published_time" content="2022-10-26T02:10:19+00:00" />
	<meta property="og:image" content="https://colonnoticias.com.ar/wp-content/uploads/2022/10/ENTUBADO-BOULEVAR-GAILLARD-25-10-2022-2.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="427" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://colonnoticias.com.ar/#website","url":"https://colonnoticias.com.ar/","name":"ColonNoticias","description":"Toda la informaci\u00f3n.. todo el tiempo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://colonnoticias.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/avanzan-los-trabajos-de-entubado-y-reemplazo/#primaryimage","inLanguage":"es","url":"https://colonnoticias.com.ar/wp-content/uploads/2022/10/ENTUBADO-BOULEVAR-GAILLARD-25-10-2022-2.jpg","contentUrl":"https://colonnoticias.com.ar/wp-content/uploads/2022/10/ENTUBADO-BOULEVAR-GAILLARD-25-10-2022-2.jpg","width":640,"height":427},{"@type":"WebPage","@id":"https://colonnoticias.com.ar/avanzan-los-trabajos-de-entubado-y-reemplazo/#webpage","url":"https://colonnoticias.com.ar/avanzan-los-trabajos-de-entubado-y-reemplazo/","name":"Avanzan los trabajos de entubado y reemplazo - ColonNoticias","isPartOf":{"@id":"https://colonnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://colonnoticias.com.ar/avanzan-los-trabajos-de-entubado-y-reemplazo/#primaryimage"},"datePublished":"2022-10-26T02:10:19+00:00","dateModified":"2022-10-26T02:10:19+00:00","author":{"@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754"},"breadcrumb":{"@id":"https://colonnoticias.com.ar/avanzan-los-trabajos-de-entubado-y-reemplazo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://colonnoticias.com.ar/avanzan-los-trabajos-de-entubado-y-reemplazo/"]}]},{"@type":"BreadcrumbList","@id":"https://colonnoticias.com.ar/avanzan-los-trabajos-de-entubado-y-reemplazo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://colonnoticias.com.ar/"},{"@type":"ListItem","position":2,"name":"Avanzan los trabajos de entubado y reemplazo"}]},{"@type":"Person","@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4fe2584bc54a37f1851adc5f988e0874?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4fe2584bc54a37f1851adc5f988e0874?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"url":"https://colonnoticias.com.ar/author/c1580826/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//widget.mixcloud.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Feed" href="https://colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Feed de los comentarios" href="https://colonnoticias.com.ar/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300italic,300,400italic,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Comentario Avanzan los trabajos de entubado y reemplazo del feed" href="https://colonnoticias.com.ar/avanzan-los-trabajos-de-entubado-y-reemplazo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://colonnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://colonnoticias.com.ar/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://colonnoticias.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://colonnoticias.com.ar/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/main.min.css?ver=1665982735' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Source Sans Pro', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #dd3333; }
::-moz-selection { background-color: #dd3333; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #dd3333; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #dd3333; }.post-format .format-container { border-color: #dd3333; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #dd3333!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #000000; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #000000; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #000000; }
.post-comments::before { border-right-color: #000000; }
      .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }.site-title a img { max-height: 100px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=1665982735' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' id="nb-jquery" src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.31' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/twitter-tweets/js/weblizar-fronend-twitter-tweets.js?ver=1' id='wl-weblizar-fronend-twitter-tweets-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather' id='feather-sharethis-js'></script>
<script type='text/javascript' src='//widget.mixcloud.com/media/js/widgetApi.js?ver=5.8' id='mixcloud_script-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.js?ver=5.8' id='custom-script-js'></script>
<link rel="https://api.w.org/" href="https://colonnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://colonnoticias.com.ar/wp-json/wp/v2/posts/72120" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="Everest Forms 1.7.6" />
<link rel='shortlink' href='https://colonnoticias.com.ar/?p=72120' />
<link rel="alternate" type="application/json+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Favanzan-los-trabajos-de-entubado-y-reemplazo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Favanzan-los-trabajos-de-entubado-y-reemplazo%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-270x270.jpg" />
</head>

<body class="nb-3-1-21 nimble-no-local-data-skp__post_post_72120 nimble-no-group-site-tmpl-skp__all_post post-template-default single single-post postid-72120 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js sek-hide-rc-badge col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop  topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><p class="site-title">                  <a class="custom-logo-link" href="https://colonnoticias.com.ar/" rel="home" title="ColonNoticias | Inicio">ColonNoticias</a>                </p></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://colonnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </li>
                      </ul>
                <ul id="menu-primario" class="nav container-inner group"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li id="menu-item-22237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22237"><a href="https://colonnoticias.com.ar/category/departamento-colon/">Departamento Colon</a>
<ul class="sub-menu">
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/">Colon</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/">San José</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/departamento-colon/villa-elisa/">Villa Elisa</a></li>
	<li id="menu-item-22246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22246"><a href="https://colonnoticias.com.ar/category/departamento-colon/la-clarita/">La clarita</a></li>
	<li id="menu-item-22241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22241"><a href="https://colonnoticias.com.ar/category/departamento-colon/arroyo-baru/">Arroyo Barú</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/departamento-colon/pueblo-liebig/">Pueblo Liebig</a></li>
	<li id="menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://colonnoticias.com.ar/category/departamento-colon/ubajay/">Ubajay</a></li>
</ul>
</li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li id="menu-item-22242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22242"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/san-justo/">San Justo</a></li>
	<li id="menu-item-22247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22247"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/1o-de-mayo/">1º De Mayo</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li id="menu-item-22240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22240"><a href="https://colonnoticias.com.ar/category/departamento-concordia/">Departamento Concordia</a>
<ul class="sub-menu">
	<li id="menu-item-22248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22248"><a href="https://colonnoticias.com.ar/category/departamento-concordia/concordia-departamento-concordia/">Concordia</a></li>
</ul>
</li>
<li id="menu-item-22243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22243"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/">Departamento Gualeguaychu</a>
<ul class="sub-menu">
	<li id="menu-item-22244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22244"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/urdinarrain/">Urdinarrain</a></li>
</ul>
</li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a>
<ul class="sub-menu">
	<li id="menu-item-22245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22245"><a href="https://colonnoticias.com.ar/category/villaguay/">Villaguay</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
</ul>
</li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expandir menú"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Contraer Menú"></i>
  </div>
  <div class="nav-wrap container">
    <ul class="nav container-inner group"><li ><a href="https://colonnoticias.com.ar/">Página de Inicio</a></li><li class="page_item page-item-11"><a href="https://colonnoticias.com.ar/inicio/">Inicio</a></li><li class="page_item page-item-2"><a href="https://colonnoticias.com.ar/pagina-ejemplo/">Página de ejemplo</a></li></ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <button class="toggle-search"><i class="fas fa-search"></i></button>
        <div class="search-expand">
          <div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://colonnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group hu-pad central-header-zone">
                                                  </div>

              <a href="https://colonnoticias.com.ar/" rel="home"><img src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png" width="1381" height="280" alt="ColonNoticias" class="new-site-image" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png 1381w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-300x61.png 300w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-768x156.png 768w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-1024x208.png 1024w" sizes="(max-width: 1381px) 100vw, 1381px" /></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-primario-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22237"><a href="https://colonnoticias.com.ar/category/departamento-colon/">Departamento Colon</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/">Colon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/">San José</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/departamento-colon/villa-elisa/">Villa Elisa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22246"><a href="https://colonnoticias.com.ar/category/departamento-colon/la-clarita/">La clarita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22241"><a href="https://colonnoticias.com.ar/category/departamento-colon/arroyo-baru/">Arroyo Barú</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/departamento-colon/pueblo-liebig/">Pueblo Liebig</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="https://colonnoticias.com.ar/category/departamento-colon/ubajay/">Ubajay</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22242"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/san-justo/">San Justo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22247"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/1o-de-mayo/">1º De Mayo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22240"><a href="https://colonnoticias.com.ar/category/departamento-concordia/">Departamento Concordia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22248"><a href="https://colonnoticias.com.ar/category/departamento-concordia/concordia-departamento-concordia/">Concordia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22243"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/">Departamento Gualeguaychu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22244"><a href="https://colonnoticias.com.ar/category/departamento-gualeguaychu/urdinarrain/">Urdinarrain</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22245"><a href="https://colonnoticias.com.ar/category/villaguay/">Villaguay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></li>
    			    			<li class="comments"><a href="https://colonnoticias.com.ar/avanzan-los-trabajos-de-entubado-y-reemplazo/#respond"><i class="far fa-comments"></i>0</a></li>
    			    		</ul>
            
    </div><!--/.page-title-->
          <div class="hu-pad group">
                                                        <article class="post-72120 post type-post status-publish format-standard has-post-thumbnail hentry category-colon">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Avanzan los trabajos de entubado y reemplazo</h1>
  <p class="post-byline">
       por     <span class="vcard author">
       <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
     </span>
     &middot;
                                            <time class="published" datetime="2022-10-26T02:10:19+00:00">26 octubre, 2022</time>
                      </p>

                                
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div id="metaslider-id-72119" style="max-width: 480px; margin: 0 auto;" class="ml-slider-3-21-0 metaslider metaslider-flex metaslider-72119 ml-slider"><div id="metaslider_container_72119"><div id="metaslider_72119" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-72121 ms-image"><img width="640" height="427" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/ENTUBADO-BOULEVAR-GAILLARD-25-10-2022-2.jpg" class="slider-72119 slide-72121" alt="" loading="lazy" rel="" title="ENTUBADO BOULEVAR GAILLARD 25-10-2022 (2)" srcset="https://colonnoticias.com.ar/wp-content/uploads/2022/10/ENTUBADO-BOULEVAR-GAILLARD-25-10-2022-2.jpg 640w, https://colonnoticias.com.ar/wp-content/uploads/2022/10/ENTUBADO-BOULEVAR-GAILLARD-25-10-2022-2-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></li>
                <li style="display: none; width: 100%;" class="slide-72122 ms-image"><img width="640" height="427" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/ENTUBADO-BOULEVAR-GAILLARD-25-10-2022-1.jpg" class="slider-72119 slide-72122" alt="" loading="lazy" rel="" title="ENTUBADO BOULEVAR GAILLARD 25-10-2022 (1)" srcset="https://colonnoticias.com.ar/wp-content/uploads/2022/10/ENTUBADO-BOULEVAR-GAILLARD-25-10-2022-1.jpg 640w, https://colonnoticias.com.ar/wp-content/uploads/2022/10/ENTUBADO-BOULEVAR-GAILLARD-25-10-2022-1-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></li>
            </ul>
        </div></div></div><blockquote>
<p style="text-align: center;">Avanzan los trabajos de entubado y reemplazo de la red de agua en Boulevard Ferrari</p>
</blockquote>
<p>Los trabajos permitirán continuar con el asfaltado del Boulevard desde Hernández hasta Sanguietti</p>
<p>Con trabajos de entubamiento y la construcción de badenes, cordones cuneta y sumideros, se continúan ejecutando las obras complementarias previas a la segunda etapa de asfaltado de boulevard Ferrari desde Hernández hasta Sanguinetti.</p>
<p>Los trabajos se realizan tanto con fondos provinciales en un 70 por ciento como municipales con el 30 por ciento restante.</p>
<p>Simultáneamente sigue el reemplazo de la red de agua por vereda en el mencionado tramo. Cabe señalar que estos trabajos permitirán realizar no solo el asfaltado, sino que además saneará toda la zona que desde hace décadas sufre anegamientos.</p>
<p><strong>de la red de agua en Boulevard Ferrari</strong></p>
<p>Los trabajos permitirán continuar con el asfaltado del Boulevard desde Hernández hasta Sanguietti</p>
<p>Con trabajos de entubamiento y la construcción de badenes, cordones cuneta y sumideros, se continúan ejecutando las obras complementarias previas a la segunda etapa de asfaltado de boulevard Ferrari desde Hernández hasta Sanguinetti.</p>
<p>Los trabajos se realizan tanto con fondos provinciales en un 70 por ciento como municipales con el 30 por ciento restante.</p>
<p>Simultáneamente sigue el reemplazo de la red de agua por vereda en el mencionado tramo. Cabe señalar que estos trabajos permitirán realizar no solo el asfaltado, sino que además saneará toda la zona que desde hace décadas sufre anegamientos.</p>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolonnoticias.com.ar%2Favanzan-los-trabajos-de-entubado-y-reemplazo%2F&#038;t=Avanzan%20los%20trabajos%20de%20entubado%20y%20reemplazo&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Favanzan-los-trabajos-de-entubado-y-reemplazo%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2022%2F10%2FENTUBADO-BOULEVAR-GAILLARD-25-10-2022-2.jpg&#038;p&#091;title&#093;=Avanzan%20los%20trabajos%20de%20entubado%20y%20reemplazo" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcolonnoticias.com.ar%2Favanzan-los-trabajos-de-entubado-y-reemplazo%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fcolonnoticias.com.ar%2Favanzan-los-trabajos-de-entubado-y-reemplazo%2F&#038;title=Avanzan%20los%20trabajos%20de%20entubado%20y%20reemplazo" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcolonnoticias.com.ar%2Favanzan-los-trabajos-de-entubado-y-reemplazo%2F&#038;media=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2022%2F10%2FENTUBADO-BOULEVAR-GAILLARD-25-10-2022-2.jpg&#038;description=Avanzan%20los%20trabajos%20de%20entubado%20y%20reemplazo" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcolonnoticias.com.ar%2Favanzan-los-trabajos-de-entubado-y-reemplazo%2F&#038;title=Avanzan%20los%20trabajos%20de%20entubado%20y%20reemplazo" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Avanzan%20los%20trabajos%20de%20entubado%20y%20reemplazo&#038;body=Hey%20check%20this%20out:%20https%3A%2F%2Fcolonnoticias.com.ar%2Favanzan-los-trabajos-de-entubado-y-reemplazo%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/mail.png" /></a><div class="post-views post-72120 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">46</span>
			</div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
                                          
<div class="clear"></div>





<h4 class="heading">
	<i class="far fa-hand-point-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">
  		<li class="related post-hover">
		<article class="post-50674 post type-post status-publish format-standard has-post-thumbnail hentry category-colon">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/los-estudiantes-de-la-promocion-2020-de-colon-realizaron-su-quema-del-muneco/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/11/QUEMA-DEL-MUNECO-PROMO-2020-COLON-26-11-2021-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/los-estudiantes-de-la-promocion-2020-de-colon-realizaron-su-quema-del-muneco/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/los-estudiantes-de-la-promocion-2020-de-colon-realizaron-su-quema-del-muneco/" rel="bookmark" title="Enlace permanente a Los estudiantes de la promoción 2020 de Colón realizaron su quema del muñeco">Los estudiantes de la promoción 2020 de Colón realizaron su quema del muñeco</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-11-29 01:37:46">29 noviembre, 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">29 noviembre, 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-39596 post type-post status-publish format-standard has-post-thumbnail hentry category-colon">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/se-reunio-la-comision-impulsora-del-parque-industrial-colon/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/06/PROGRAMA-DESARROLLO-Parque-Industrial-Colón-4-6-2021-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/se-reunio-la-comision-impulsora-del-parque-industrial-colon/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/se-reunio-la-comision-impulsora-del-parque-industrial-colon/" rel="bookmark" title="Enlace permanente a Se reunió la Comisión Impulsora del Parque Industrial Colón">Se reunió la Comisión Impulsora del Parque Industrial Colón</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-06-05 23:28:18">5 junio, 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">5 junio, 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-18544 post type-post status-publish format-standard has-post-thumbnail hentry category-colon">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/el-intendente-de-colon-dialogo-con-un-nutrido-grupo-de-comerciantes/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/06/PEDIDO-DE-COMERCIALES-DE-COLÓN-17-6-2020-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/el-intendente-de-colon-dialogo-con-un-nutrido-grupo-de-comerciantes/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/el-intendente-de-colon-dialogo-con-un-nutrido-grupo-de-comerciantes/" rel="bookmark" title="Enlace permanente a El Intendente de Colón dialogó con un nutrido grupo de comerciantes">El Intendente de Colón dialogó con un nutrido grupo de comerciantes</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-06-18 22:11:18">18 junio, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">18 junio, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		  
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/avanzan-los-trabajos-de-entubado-y-reemplazo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='72120' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.hu-pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Seguir: </p>                    <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://colonnoticias.com.ar/mas-de-130-nuevos-corredores-publicos-inmobiliarios-matriculados-juraron-en-colon/" rel="next"><i class="fas fa-chevron-right"></i><strong>Siguiente historia</strong> <span>Más de 130 nuevos Corredores Públicos Inmobiliarios matriculados juraron en Colón</span></a></li>
		<li class="previous"><a href="https://colonnoticias.com.ar/estan-abiertas-las-inscripciones-para-la-colonia-de-adultos-mayores/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Historia previa</strong> <span>Están abiertas las inscripciones para la colonia de adultos mayores</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://colonnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="wp_editor_widget-3" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106.jpg"><img class="size-medium wp-image-158 aligncenter" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106-300x75.jpg" alt="" width="300" height="75" /></a></p>
</div><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fivan-lopez57%2Fradio-arrimando-recuerdos-con-alberto-y-tete-16-12-2021%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fivan-lopez57%2Fradio-arrimando-recuerdos-con-alberto-y-tete-04-12-2021%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fivan-lopez57%2Fradio-la-parodia-del-rey-30-11-2021%2F" frameborder="0" ></iframe></center><div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-4"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Entradas recientes"><i class="far fa-clock"></i><span>Entradas recientes</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Populares"><i class="fas fa-star"></i><span>Populares</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-2" title="Comentarios recientes"><i class="far fa-comments"></i><span>Comentarios recientes</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-2" title="Etiquetas"><i class="fas fa-tags"></i><span>Etiquetas</span></a></li></ul>
	<div class="alx-tabs-container">


		
			
			<ul id="tab-recent-2" class="alx-tab group thumbs-enabled">
        								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/se-entregaron-aportes-a-diferentes-instituciones-del-departamento/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-25-at-22.28.17-2-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/" rel="category tag">San José</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/se-entregaron-aportes-a-diferentes-instituciones-del-departamento/" rel="bookmark" title="Enlace permanente a SE ENTREGARON APORTES A DIFERENTES INSTITUCIONES DEL DEPARTAMENTO">SE ENTREGARON APORTES A DIFERENTES INSTITUCIONES DEL DEPARTAMENTO</a></p>
						<p class="tab-item-date">26 Oct, 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/mejoras-en-el-estacionamiento-y-acceso-al-polideportivo/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/obras-Polideportivo-Municipal-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/villa-elisa/" rel="category tag">Villa Elisa</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/mejoras-en-el-estacionamiento-y-acceso-al-polideportivo/" rel="bookmark" title="Enlace permanente a Mejoras en el estacionamiento y acceso al Polideportivo">Mejoras en el estacionamiento y acceso al Polideportivo</a></p>
						<p class="tab-item-date">26 Oct, 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/la-oficina-de-empleo-inscribe-a-interesados-en-cursar-taller-sobre-electricidad-hogarena/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/Electricidad-hogarena-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/villa-elisa/" rel="category tag">Villa Elisa</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/la-oficina-de-empleo-inscribe-a-interesados-en-cursar-taller-sobre-electricidad-hogarena/" rel="bookmark" title="Enlace permanente a La Oficina de Empleo inscribe a interesados en cursar taller sobre electricidad hogareña">La Oficina de Empleo inscribe a interesados en cursar taller sobre electricidad hogareña</a></p>
						<p class="tab-item-date">26 Oct, 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/se-suman-nuevos-metros-de-cordon-cuneta-a-la-ciudad/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/Nuevos-Metros-Cordon-Cuneta-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/villa-elisa/" rel="category tag">Villa Elisa</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/se-suman-nuevos-metros-de-cordon-cuneta-a-la-ciudad/" rel="bookmark" title="Enlace permanente a Se suman nuevos metros de cordón cuneta a la ciudad">Se suman nuevos metros de cordón cuneta a la ciudad</a></p>
						<p class="tab-item-date">26 Oct, 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/mas-de-130-nuevos-corredores-publicos-inmobiliarios-matriculados-juraron-en-colon/">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/JURA-DE-CORREDORES-INMOBILIARIOS-21-10-2022-4-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/mas-de-130-nuevos-corredores-publicos-inmobiliarios-matriculados-juraron-en-colon/" rel="bookmark" title="Enlace permanente a Más de 130 nuevos Corredores Públicos Inmobiliarios matriculados juraron en Colón">Más de 130 nuevos Corredores Públicos Inmobiliarios matriculados juraron en Colón</a></p>
						<p class="tab-item-date">26 Oct, 2022</p>					</div>

				</li>
								        			</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-2" class="alx-tab group thumbs-enabled">
        								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/se-entregaron-aportes-a-diferentes-instituciones-del-departamento/" title="Enlace permanente a SE ENTREGARON APORTES A DIFERENTES INSTITUCIONES DEL DEPARTAMENTO">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-25-at-22.28.17-2-80x80.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/san-jose/" rel="category tag">San José</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/se-entregaron-aportes-a-diferentes-instituciones-del-departamento/" rel="bookmark" title="Enlace permanente a SE ENTREGARON APORTES A DIFERENTES INSTITUCIONES DEL DEPARTAMENTO">SE ENTREGARON APORTES A DIFERENTES INSTITUCIONES DEL DEPARTAMENTO</a></p>
						<p class="tab-item-date">26 Oct, 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" rel="bookmark" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">Fiesta Nacional de la Artesanía 2020</a></p>
						<p class="tab-item-date">27 Jun, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/primavera-diversa/" title="Enlace permanente a Primavera Diversa">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/departamento-colon/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/primavera-diversa/" rel="bookmark" title="Enlace permanente a Primavera Diversa">Primavera Diversa</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/entrega-en-sala-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" rel="bookmark" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">
							<img width="80" height="80" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/vagones-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" rel="bookmark" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								        			</ul><!--/.alx-tab-->

		

		
			
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
							</ul><!--/.alx-tab-->

		
		
			<ul id="tab-tags-2" class="alx-tab group">
				<li>
									</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="alxvideo-6" class="widget widget_hu_video">
<h3 class="widget-title">Fm del Sol 98.9</h3><div class="video-container"><iframe title="Entrevista Prof. Eduardo Paredes Director Departamental de Escuelas" width="500" height="375" src="https://www.youtube.com/embed/GRIxAg3vXxM?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-7" class="widget widget_hu_video">
<div class="video-container"><iframe title="La escuela sigue viva - DDE Colón" width="500" height="281" src="https://www.youtube.com/embed/zWsro8klEIY?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-2" class="widget widget_hu_video">
<div class="video-container"><iframe title="Federico Premat Presenta en vivo su nuevo CD &quot;de Colón a San Anselmo&quot;" width="500" height="281" src="https://www.youtube.com/embed/wlP2DprFDv4?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-3" class="widget widget_hu_video">
<div class="video-container"><iframe title="&quot;La parodia del Rey&quot; - Recibimos la visita de Toto Iglesias!" width="500" height="281" src="https://www.youtube.com/embed/ZmABj6QBAUs?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-4" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Ahoraenlaradio Carlos Orcellet en vivo en &quot;Arrimando recuerdos&quot;" width="500" height="281" src="https://www.youtube.com/embed/SR9FYfeY8DQ?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-5" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Pasoenlaradio en &quot;Arrimando recuerdos&quot; en VIVO en nuestros estudios Sergio Zabala!!!" width="500" height="281" src="https://www.youtube.com/embed/jH8wl1xVDnA?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="block-4" class="widget widget_block">
<pre class="wp-block-code"><code></code></pre>
</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas sidebar-toggle-arrows"></i></button>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
        <p>Más</p>  		</div>
		
		
		<div id="wp_editor_widget-4" class="widget WP_Editor_Widget"></div><div id="wp_editor_widget-2" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg"><img class="alignnone  wp-image-7814" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg" alt="" width="231" height="231" /></a></p>
</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">Deportes</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/regatas-gano-y-sigue-sonando-con-la-clasificacion/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/IMG_8529-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/regatas-gano-y-sigue-sonando-con-la-clasificacion/" rel="bookmark" title="Enlace permanente a Regatas ganó y sigue soñando con la Clasificación">Regatas ganó y sigue soñando con la Clasificación</a></p>
				<p class="post-item-date">22 Oct, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/la-u13-de-regatas-recibe-a-mitre-por-la-liga-federal/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/300268053_3274828942788642_75193388393134292_n-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/la-u13-de-regatas-recibe-a-mitre-por-la-liga-federal/" rel="bookmark" title="Enlace permanente a LA U13 DE REGATAS RECIBE A MITRE POR LA LIGA FEDERAL">LA U13 DE REGATAS RECIBE A MITRE POR LA LIGA FEDERAL</a></p>
				<p class="post-item-date">20 Oct, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/regatas-recibe-a-penarol-en-el-garro/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/311863495_557516863042681_3125324506240827593_n-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/regatas-recibe-a-penarol-en-el-garro/" rel="bookmark" title="Enlace permanente a REGATAS RECIBE A PEÑAROL EN EL GARRO">REGATAS RECIBE A PEÑAROL EN EL GARRO</a></p>
				<p class="post-item-date">20 Oct, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/en-un-partido-con-final-caliente-regatas-cayo-en-el-garro-ante-bancario/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/IMG_8162-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/en-un-partido-con-final-caliente-regatas-cayo-en-el-garro-ante-bancario/" rel="bookmark" title="Enlace permanente a En un partido con final caliente, Regatas cayó en el Garro ante Bancario">En un partido con final caliente, Regatas cayó en el Garro ante Bancario</a></p>
				<p class="post-item-date">15 Oct, 2022</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_hu_posts">
<h3 class="widget-title">Notas de Opinion</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/evita-y-la-cultura-por-federico-prieto/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/07/Evita-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/evita-y-la-cultura-por-federico-prieto/" rel="bookmark" title="Enlace permanente a EVITA Y LA CULTURA Por Federico Prieto *">EVITA Y LA CULTURA Por Federico Prieto *</a></p>
				<p class="post-item-date">26 Jul, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/game-over/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/10/gracia-sesion-4-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/game-over/" rel="bookmark" title="Enlace permanente a Game over">Game over</a></p>
				<p class="post-item-date">9 Nov, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/atravesando-el-alba/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2021/04/Gracia-Jaroslavsky-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/atravesando-el-alba/" rel="bookmark" title="Enlace permanente a Atravesando el alba">Atravesando el alba</a></p>
				<p class="post-item-date">29 Ago, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="weblizar_twitter-2" class="widget widget_weblizar_twitter"><h3 class="widget-title">Tweets</h3><div style="display:block;width:100%;float:left;overflow:hidden">
	<a class="twitter-timeline" data-dnt="true"
		href="https://twitter.com/colonnoticias"
		min-width=""
		height="490"
		data-theme="theme"
		data-lang="es"></a>

</div>
</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="hu-pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Entre Ríos</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/cafesg-construye-un-circuito-peatonal-saludable-en-feliciano/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/senda_peatonal_Feliciano-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/cafesg-construye-un-circuito-peatonal-saludable-en-feliciano/" rel="bookmark" title="Enlace permanente a CAFESG construye un circuito peatonal saludable en Feliciano">CAFESG construye un circuito peatonal saludable en Feliciano</a></p>
				<p class="post-item-date">20 Oct, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/salto-grande-volvio-a-destacarse-en-otro-fin-de-semana-largo-con-actividad-turistica/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/1-7-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/salto-grande-volvio-a-destacarse-en-otro-fin-de-semana-largo-con-actividad-turistica/" rel="bookmark" title="Enlace permanente a Salto Grande volvió a destacarse en otro fin de semana largo con actividad turística">Salto Grande volvió a destacarse en otro fin de semana largo con actividad turística</a></p>
				<p class="post-item-date">11 Oct, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/promovido-por-cafesg-las-escuelas-reciclan-llega-a-la-ciudad-de-federacion/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/Escuelas-reciclan-Federacion-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/promovido-por-cafesg-las-escuelas-reciclan-llega-a-la-ciudad-de-federacion/" rel="bookmark" title="Enlace permanente a Promovido por CAFESG «Las escuelas reciclan» llega a la ciudad de Federación">Promovido por CAFESG «Las escuelas reciclan» llega a la ciudad de Federación</a></p>
				<p class="post-item-date">11 Oct, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/se-licitaron-177-viviendas-para-tres-localidades-entrerrianas/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/1665238968jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/se-licitaron-177-viviendas-para-tres-localidades-entrerrianas/" rel="bookmark" title="Enlace permanente a Se licitaron 177 viviendas para tres localidades entrerrianas">Se licitaron 177 viviendas para tres localidades entrerrianas</a></p>
				<p class="post-item-date">9 Oct, 2022</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Cultura y Turismo</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/arranco-el-fin-de-semana-largo-con-la-ocupacion-hotelera-practicamente-colmada-en-toda-la-provincia/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/1665188725jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/arranco-el-fin-de-semana-largo-con-la-ocupacion-hotelera-practicamente-colmada-en-toda-la-provincia/" rel="bookmark" title="Enlace permanente a Arrancó el fin de semana largo con la ocupación hotelera prácticamente colmada en toda la provincia">Arrancó el fin de semana largo con la ocupación hotelera prácticamente colmada en toda la provincia</a></p>
				<p class="post-item-date">8 Oct, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/soy-de-entre-rios-llega-a-federacion-y-colon/">
					<img width="384" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/unnamed-2022-10-06T202854.068-384x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/soy-de-entre-rios-llega-a-federacion-y-colon/" rel="bookmark" title="Enlace permanente a «Soy de Entre Ríos» llega a Federación y Colón">«Soy de Entre Ríos» llega a Federación y Colón</a></p>
				<p class="post-item-date">6 Oct, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/dos-nuevos-libros-de-la-eder-se-presentaran-en-concepcion-del-uruguay/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/09/EDER_libros-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/dos-nuevos-libros-de-la-eder-se-presentaran-en-concepcion-del-uruguay/" rel="bookmark" title="Enlace permanente a Dos nuevos libros de la EDER se presentarán en Concepción del Uruguay ">Dos nuevos libros de la EDER se presentarán en Concepción del Uruguay </a></p>
				<p class="post-item-date">28 Sep, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/encuentro-coral-en-la-fragua/">
					<img width="480" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-25-at-12.39.00-PM-480x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/encuentro-coral-en-la-fragua/" rel="bookmark" title="Enlace permanente a Encuentro Coral en La Fragua">Encuentro Coral en La Fragua</a></p>
				<p class="post-item-date">27 Sep, 2022</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    <div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Policiales</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/accidente-de-transito-en-colon-38/">
					<img width="223" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-25-at-17.25.28-e1666748618860-223x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/accidente-de-transito-en-colon-38/" rel="bookmark" title="Enlace permanente a ACCIDENTE DE TRÁNSITO EN COLÓN">ACCIDENTE DE TRÁNSITO EN COLÓN</a></p>
				<p class="post-item-date">26 Oct, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/se-solicita-colaboracion-para-la-difusion-del-siguiente-pedido-de-localizacion-10/">
					<img width="246" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/foto-belen-salas-localizacion-25102022-246x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" srcset="https://colonnoticias.com.ar/wp-content/uploads/2022/10/foto-belen-salas-localizacion-25102022-246x245.jpg 246w, https://colonnoticias.com.ar/wp-content/uploads/2022/10/foto-belen-salas-localizacion-25102022-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2022/10/foto-belen-salas-localizacion-25102022-80x80.jpg 80w" sizes="(max-width: 246px) 100vw, 246px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/se-solicita-colaboracion-para-la-difusion-del-siguiente-pedido-de-localizacion-10/" rel="bookmark" title="Enlace permanente a SE SOLICITA COLABORACION PARA LA DIFUSION DEL SIGUIENTE PEDIDO DE LOCALIZACION:">SE SOLICITA COLABORACION PARA LA DIFUSION DEL SIGUIENTE PEDIDO DE LOCALIZACION:</a></p>
				<p class="post-item-date">26 Oct, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/accidente-de-transito-35/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-25-at-18.52.38-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/accidente-de-transito-35/" rel="bookmark" title="Enlace permanente a ACCIDENTE DE TRÁNSITO">ACCIDENTE DE TRÁNSITO</a></p>
				<p class="post-item-date">26 Oct, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/accidente-de-transito-sin-lesionados-3/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-25-at-19.53.50-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/accidente-de-transito-sin-lesionados-3/" rel="bookmark" title="Enlace permanente a Accidente de transito sin lesionados">Accidente de transito sin lesionados</a></p>
				<p class="post-item-date">26 Oct, 2022</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
                  </div>
              
            </div><!--/.hu-pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>ColonNoticias &copy; 2022. Todos los derechos reservados.</p>
            </div><!--/#copyright-->

                                                          <div id="credit" style="">
                    <p>Funciona con&nbsp;<a class="fab fa-wordpress" title="Funciona con WordPress" href="https://wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Diseñado con el&nbsp;<a href="https://presscustomizr.com/hueman/" title="Tema Hueman">Tema Hueman</a></p>
                  </div><!--/#credit-->
                          
          </div>

          <div class="grid one-half last">
                                          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>                                    </div>

        </div><!--/.hu-pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://colonnoticias.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.21.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://colonnoticias.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.21.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='hu-front-scripts-js-extra'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/colonnoticias.com.ar\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"ad2abec853"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Ampliar","collapsibleCollapse":"Contraer"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/colonnoticias.com.ar\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.6.0","mainScriptUrl":"https:\/\/colonnoticias.com.ar\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.6.0","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":true,"slideshow_speed":5000}};
/* ]]> */
</script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=1665982735' id='hu-front-scripts-js' defer></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.21.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_72119 = function($) {
            $('#metaslider_72119').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:true,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_72119');
        };
        var timer_metaslider_72119 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_72119, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_72119, 1) : metaslider_72119(window.jQuery);
        };
        timer_metaslider_72119();
</script>
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>