<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://colonnoticias.com.ar/xmlrpc.php">

  <title>Aumentamos nuestra capacidad de respuesta para frenar el dengue  - ColonNoticias</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://colonnoticias.com.ar/aumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aumentamos nuestra capacidad de respuesta para frenar el dengue  - ColonNoticias" />
<meta property="og:description" content="Esta mañana activamos el protocolo de acción ante un caso positivo no autóctono en Barrio Villa María de nuestra ciudad. Trabajamos en la desinfección de la zona comprometida y continuamos como hasta hoy con&#046;&#046;&#046;" />
<meta property="og:url" content="https://colonnoticias.com.ar/aumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue/" />
<meta property="og:site_name" content="ColonNoticias" />
<meta property="article:section" content="San José" />
<meta property="article:published_time" content="2020-04-08T02:01:24+00:00" />
<meta property="og:image" content="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92142254_3265520093481791_7360441345288175616_o.jpg" />
<meta property="og:image:secure_url" content="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92142254_3265520093481791_7360441345288175616_o.jpg" />
<meta property="og:image:width" content="1075" />
<meta property="og:image:height" content="670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Esta mañana activamos el protocolo de acción ante un caso positivo no autóctono en Barrio Villa María de nuestra ciudad. Trabajamos en la desinfección de la zona comprometida y continuamos como hasta hoy con&#046;&#046;&#046;" />
<meta name="twitter:title" content="Aumentamos nuestra capacidad de respuesta para frenar el dengue  - ColonNoticias" />
<meta name="twitter:image" content="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92142254_3265520093481791_7360441345288175616_o.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://colonnoticias.com.ar/#website","url":"https://colonnoticias.com.ar/","name":"ColonNoticias","potentialAction":{"@type":"SearchAction","target":"https://colonnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/aumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue/#primaryimage","url":"https://colonnoticias.com.ar/wp-content/uploads/2020/04/92142254_3265520093481791_7360441345288175616_o.jpg","width":1075,"height":670},{"@type":"WebPage","@id":"https://colonnoticias.com.ar/aumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue/#webpage","url":"https://colonnoticias.com.ar/aumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue/","inLanguage":"es","name":"Aumentamos nuestra capacidad de respuesta para frenar el dengue\u00a0 - ColonNoticias","isPartOf":{"@id":"https://colonnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://colonnoticias.com.ar/aumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue/#primaryimage"},"datePublished":"2020-04-08T02:01:24+00:00","dateModified":"2020-04-08T02:01:24+00:00","author":{"@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754"}},{"@type":["Person"],"@id":"https://colonnoticias.com.ar/#/schema/person/25d879965a96c3af99bb5939eaf48754","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://colonnoticias.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/4fe2584bc54a37f1851adc5f988e0874?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//widget.mixcloud.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Feed" href="https://colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; RSS de los comentarios" href="https://colonnoticias.com.ar/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300italic,300,400italic,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="ColonNoticias &raquo; Aumentamos nuestra capacidad de respuesta para frenar el dengue  RSS de los comentarios" href="https://colonnoticias.com.ar/aumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://colonnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://colonnoticias.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://colonnoticias.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sek-base-css'  href='https://colonnoticias.com.ar/wp-content/plugins/nimble-builder/assets/front/css/sek-base.min.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://colonnoticias.com.ar/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.26' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Source Sans Pro', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #dd3333; }
::-moz-selection { background-color: #dd3333; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #dd3333; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #dd3333; }.post-format .format-container { border-color: #dd3333; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #dd3333!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #000000; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #000000; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #000000; }
.post-comments::before { border-right-color: #000000; }
      .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }.site-title a img { max-height: 100px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<script type='text/javascript' src='//widget.mixcloud.com/media/js/footerWidgetApi.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/list-mixcloud/playlist.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="Everest Forms 1.5.3" />
<link rel='shortlink' href='https://colonnoticias.com.ar/?p=14460' />
<link rel="alternate" type="application/json+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Faumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolonnoticias.com.ar%2Faumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://colonnoticias.com.ar/wp-content/uploads/2019/06/cropped-57080212-icono-de-sol-muestra-de-la-luz-con-rayos-del-sol-amarillo-elemento-de-diseño-aislado-sobre-fondo-blanco-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-14460 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js sek-hide-rc-badge col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">

  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop  topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="https://colonnoticias.com.ar/" rel="home" title="ColonNoticias | Inicio">ColonNoticias</a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="https://colonnoticias.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-primario" class="nav container-inner group"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://colonnoticias.com.ar/category/colon/">Colon</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135"><a href="https://colonnoticias.com.ar/category/san-jose/">San José</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/villa-elisa/">Villa Elisa</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/pueblo-liebig/">Pueblo Liebig</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://colonnoticias.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expandir menú"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Contraer Menú"></i>
  </div>
  <div class="nav-wrap container">
    <ul class="nav container-inner group"><li ><a href="https://colonnoticias.com.ar/">Página de Inicio</a></li><li class="page_item page-item-11"><a href="https://colonnoticias.com.ar/inicio/">Inicio</a></li><li class="page_item page-item-2"><a href="https://colonnoticias.com.ar/pagina-ejemplo/">Página de ejemplo</a></li></ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fas fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://colonnoticias.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group pad central-header-zone">
                                                  </div>

              <a href="https://colonnoticias.com.ar/" rel="home"><img src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png" width="1381" height="280" alt="ColonNoticias" class="site-image" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019.png 1381w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-300x61.png 300w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-768x156.png 768w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/cropped-banner-cabecera-2019-1024x208.png 1024w" sizes="(max-width: 1381px) 100vw, 1381px" /></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-primario-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://colonnoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://colonnoticias.com.ar/category/colon/">Colon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135"><a href="https://colonnoticias.com.ar/category/san-jose/">San José</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://colonnoticias.com.ar/category/villa-elisa/">Villa Elisa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://colonnoticias.com.ar/category/pueblo-liebig/">Pueblo Liebig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://colonnoticias.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/">Departamento Uruguay</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/concepcion-del-uruguay/">Concepción del Uruguay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/caseros/">Caseros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://colonnoticias.com.ar/category/departamento-uruguay/basavilbaso/">Basavilbaso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://colonnoticias.com.ar/category/san-salvador/">San Salvador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://colonnoticias.com.ar/category/entre-rios/">Entre Ríos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/">Cultura y Turismo</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://colonnoticias.com.ar/category/san-jose/" rel="category tag">San José</a></li>
    			    			<li class="comments"><a href="https://colonnoticias.com.ar/aumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue/#respond"><i class="far fa-comments"></i>0</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
                                                        <article class="post-14460 post type-post status-publish format-standard has-post-thumbnail hentry category-san-jose">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Aumentamos nuestra capacidad de respuesta para frenar el dengue </h1>
<p class="post-byline">
   por   <span class="vcard author">
     <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
   </span>
   &middot;
                                <time class="published" datetime="8 abril, 2020">8 abril, 2020</time>
              </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
                                                    <p>Esta mañana activamos el protocolo de acción ante un caso positivo no autóctono en Barrio Villa María de nuestra ciudad.</p>
<p><a href="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92799059_3265520250148442_2220221719476436992_o.jpg"><img class=" wp-image-14466 aligncenter" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92799059_3265520250148442_2220221719476436992_o.jpg" alt="" width="611" height="386" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92799059_3265520250148442_2220221719476436992_o.jpg 1080w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/92799059_3265520250148442_2220221719476436992_o-300x190.jpg 300w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/92799059_3265520250148442_2220221719476436992_o-768x486.jpg 768w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/92799059_3265520250148442_2220221719476436992_o-1024x648.jpg 1024w" sizes="(max-width: 611px) 100vw, 611px" /></a><br />
Trabajamos en la desinfección de la zona comprometida y continuamos como hasta hoy con tareas de descacharrización, información y concientización casa por casa y pulverización con los equipos de fumigación recientemente adquiridos por la Municipalidad.</p>
<p>Vos en tu casa seguí todas las recomendaciones de limpieza y de esa manera prevenimos y evitamos entre todxs la propagación del mosquito transmisor&#x203c;</p>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolonnoticias.com.ar%2Faumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue%2F&#038;t=Aumentamos%20nuestra%20capacidad%20de%20respuesta%20para%20frenar%20el%20dengue%C2%A0&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Faumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2020%2F04%2F92142254_3265520093481791_7360441345288175616_o.jpg&#038;p&#091;title&#093;=Aumentamos%20nuestra%20capacidad%20de%20respuesta%20para%20frenar%20el%20dengue%C2%A0" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcolonnoticias.com.ar%2Faumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fcolonnoticias.com.ar%2Faumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue%2F&#038;title=Aumentamos%20nuestra%20capacidad%20de%20respuesta%20para%20frenar%20el%20dengue%C2%A0" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcolonnoticias.com.ar%2Faumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue%2F&#038;media=https%3A%2F%2Fcolonnoticias.com.ar%2Fwp-content%2Fuploads%2F2020%2F04%2F92142254_3265520093481791_7360441345288175616_o.jpg&#038;description=Aumentamos%20nuestra%20capacidad%20de%20respuesta%20para%20frenar%20el%20dengue%C2%A0" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcolonnoticias.com.ar%2Faumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue%2F&#038;title=Aumentamos%20nuestra%20capacidad%20de%20respuesta%20para%20frenar%20el%20dengue%C2%A0" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Aumentamos%20nuestra%20capacidad%20de%20respuesta%20para%20frenar%20el%20dengue%C2%A0&#038;body=Hey%20check%20this%20out:%20https%3A%2F%2Fcolonnoticias.com.ar%2Faumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://colonnoticias.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/balloon/96x96/mail.png" /></a><div class="post-views post-14460 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">39</span>
			</div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
                                          
<div class="clear"></div>






<h4 class="heading">
	<i class="far fa-hand-point-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-11526 post type-post status-publish format-standard has-post-thumbnail hentry category-san-jose">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/tarjeta-alimentar-hubo-nueva-reunion-para-definir-detalles/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/02/87047455_3146819512018517_7975264187133722624_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/02/87047455_3146819512018517_7975264187133722624_o-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/02/87047455_3146819512018517_7975264187133722624_o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/tarjeta-alimentar-hubo-nueva-reunion-para-definir-detalles/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/tarjeta-alimentar-hubo-nueva-reunion-para-definir-detalles/" rel="bookmark" title="Enlace permanente a Tarjeta AlimentAR: hubo nueva reunión para definir detalles">Tarjeta AlimentAR: hubo nueva reunión para definir detalles</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-02-18 01:55:07">18 febrero, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">18 febrero, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-11515 post type-post status-publish format-standard has-post-thumbnail hentry category-san-jose">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/agenda-en-comun-para-la-educacion/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/02/86186534_3145784138788721_7895682776760844288_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/02/86186534_3145784138788721_7895682776760844288_o-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/02/86186534_3145784138788721_7895682776760844288_o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/agenda-en-comun-para-la-educacion/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/agenda-en-comun-para-la-educacion/" rel="bookmark" title="Enlace permanente a Agenda en común para la educación">Agenda en común para la educación</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-02-18 01:45:20">18 febrero, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">18 febrero, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1588 post type-post status-publish format-standard has-post-thumbnail hentry category-san-jose">

			<div class="post-thumbnail">
				<a href="https://colonnoticias.com.ar/precaucion-por-presencia-de-billetes-falsos/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/09/Captura-52-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/09/Captura-52-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2019/09/Captura-52-720x340.jpg 720w, https://colonnoticias.com.ar/wp-content/uploads/2019/09/Captura-52-1065x500.jpg 1065w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="https://colonnoticias.com.ar/precaucion-por-presencia-de-billetes-falsos/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://colonnoticias.com.ar/precaucion-por-presencia-de-billetes-falsos/" rel="bookmark" title="Enlace permanente a PRECAUCIÓN POR PRESENCIA DE BILLETES FALSOS">PRECAUCIÓN POR PRESENCIA DE BILLETES FALSOS</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-09-12 00:22:33">12 septiembre, 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://colonnoticias.com.ar/author/c1580826/" title="Entradas de Redacción" rel="author">Redacción</a></span>
    </span> &middot; Published <span class="published">12 septiembre, 2019</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14460' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Seguir: </p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://colonnoticias.com.ar/prevencion-dengue-y-cuarentena/" rel="next"><i class="fas fa-chevron-right"></i><strong>Siguiente historia</strong> <span>Prevención Dengue y Cuarentena</span></a></li>
		<li class="previous"><a href="https://colonnoticias.com.ar/sigue-la-fumigacion-y-descacharrizacion-para-prevenir-el-dengue/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Historia previa</strong> <span>Sigue la fumigación y descacharrización para prevenir el dengue</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="https://colonnoticias.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div><div id="wp_editor_widget-3" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106.jpg"><img class="size-medium wp-image-158 aligncenter" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/IMG-20160505-WA0008-e1566693604106-300x75.jpg" alt="" width="300" height="75" /></a></p>
</div><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fpinon%2Fradio-arrimando-recuerdos-con-alberto-19-03-2020%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fpinon%2Fradio-arrimando-recuerdos-con-alberto-14-03-2020%2F" frameborder="0" ></iframe></center><center><iframe width="95%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=&autoplay=0&hide_artwork=&feed=%2Fpinon%2Fradio-arrimando-recuerdos-con-alberto-13-03-2020%2F" frameborder="0" ></iframe></center><div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-4"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Entradas recientes"><i class="far fa-clock"></i><span>Entradas recientes</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Populares"><i class="fas fa-star"></i><span>Populares</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-2" title="Comentarios recientes"><i class="far fa-comments"></i><span>Comentarios recientes</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-2" title="Etiquetas"><i class="fas fa-tags"></i><span>Etiquetas</span></a></li></ul>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-2" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/se-distribuye-material-impreso-para-la-educacion-en-casa/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/1586290193jpg-760x410-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/04/1586290193jpg-760x410-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/1586290193jpg-760x410-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/1586290193jpg-760x410-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/educacion/" rel="category tag">Educación</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/se-distribuye-material-impreso-para-la-educacion-en-casa/" rel="bookmark" title="Enlace permanente a Se distribuye material impreso para la educación en casa">Se distribuye material impreso para la educación en casa</a></p>
						<p class="tab-item-date">8 Abr, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/refuerzo-a-los-comedores-comunitarios%e2%81%a3/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/93188435_2952438774813568_7618254002840403968_n-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/04/93188435_2952438774813568_7618254002840403968_n-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/93188435_2952438774813568_7618254002840403968_n-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/93188435_2952438774813568_7618254002840403968_n-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/villa-elisa/" rel="category tag">Villa Elisa</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/refuerzo-a-los-comedores-comunitarios%e2%81%a3/" rel="bookmark" title="Enlace permanente a REFUERZO A LOS COMEDORES COMUNITARIOS⁣">REFUERZO A LOS COMEDORES COMUNITARIOS⁣</a></p>
						<p class="tab-item-date">8 Abr, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/prevencion-dengue-y-cuarentena/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92375744_3266466286720505_2235086953475211264_o-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92375744_3266466286720505_2235086953475211264_o-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/92375744_3266466286720505_2235086953475211264_o-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/92375744_3266466286720505_2235086953475211264_o-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-jose/" rel="category tag">San José</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/prevencion-dengue-y-cuarentena/" rel="bookmark" title="Enlace permanente a Prevención Dengue y Cuarentena">Prevención Dengue y Cuarentena</a></p>
						<p class="tab-item-date">8 Abr, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/aumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92142254_3265520093481791_7360441345288175616_o-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92142254_3265520093481791_7360441345288175616_o-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/92142254_3265520093481791_7360441345288175616_o-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/92142254_3265520093481791_7360441345288175616_o-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-jose/" rel="category tag">San José</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/aumentamos-nuestra-capacidad-de-respuesta-para-frenar-el-dengue/" rel="bookmark" title="Enlace permanente a Aumentamos nuestra capacidad de respuesta para frenar el dengue ">Aumentamos nuestra capacidad de respuesta para frenar el dengue </a></p>
						<p class="tab-item-date">8 Abr, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/sigue-la-fumigacion-y-descacharrizacion-para-prevenir-el-dengue/">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/FUMIGACIÓN-DENGUE-COLÓN-2-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/04/FUMIGACIÓN-DENGUE-COLÓN-2-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/FUMIGACIÓN-DENGUE-COLÓN-2-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/FUMIGACIÓN-DENGUE-COLÓN-2-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/sigue-la-fumigacion-y-descacharrizacion-para-prevenir-el-dengue/" rel="bookmark" title="Enlace permanente a Sigue la fumigación y descacharrización para prevenir el dengue">Sigue la fumigación y descacharrización para prevenir el dengue</a></p>
						<p class="tab-item-date">8 Abr, 2020</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-2" class="alx-tab group thumbs-enabled">

								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/se-distribuye-material-impreso-para-la-educacion-en-casa/" title="Enlace permanente a Se distribuye material impreso para la educación en casa">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/1586290193jpg-760x410-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/04/1586290193jpg-760x410-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/1586290193jpg-760x410-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/1586290193jpg-760x410-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/educacion/" rel="category tag">Educación</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/se-distribuye-material-impreso-para-la-educacion-en-casa/" rel="bookmark" title="Enlace permanente a Se distribuye material impreso para la educación en casa">Se distribuye material impreso para la educación en casa</a></p>
						<p class="tab-item-date">8 Abr, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n.jpg 960w, https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n-300x300.jpg 300w, https://colonnoticias.com.ar/wp-content/uploads/2019/06/65205407_2392289654339653_7606479620581359616_n-768x768.jpg 768w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/fiesta-nacional-de-la-artesania-2020/" rel="bookmark" title="Enlace permanente a Fiesta Nacional de la Artesanía 2020">Fiesta Nacional de la Artesanía 2020</a></p>
						<p class="tab-item-date">27 Jun, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/primavera-diversa/" title="Enlace permanente a Primavera Diversa">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-150x150.jpg 150w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/68885331_1558232917651645_1399577306002882560_n-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/colon/" rel="category tag">Colon</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/primavera-diversa/" rel="bookmark" title="Enlace permanente a Primavera Diversa">Primavera Diversa</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/entrega-en-sala-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/entrega-en-sala-617x289-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/entrega-en-sala-617x289-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/el-intendente-berthet-entrego-aportes-a-educacion-de-adultos-y-asoc-de-bochas/" rel="bookmark" title="Enlace permanente a El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.">El intendente Berthet entregó aportes a educación de adultos y Asoc. de bochas.</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">
							<img width="160" height="160" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/vagones-617x289-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/08/vagones-617x289-160x160.jpg 160w, https://colonnoticias.com.ar/wp-content/uploads/2019/08/vagones-617x289-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://colonnoticias.com.ar/category/san-salvador/" rel="category tag">San Salvador</a></p>						<p class="tab-item-title"><a href="https://colonnoticias.com.ar/personal-municipal-realiza-ordenamiento-y-limpieza-en-paseo-la-fraternidad/" rel="bookmark" title="Enlace permanente a Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad">Personal municipal realiza ordenamiento y limpieza en Paseo la Fraternidad</a></p>
						<p class="tab-item-date">24 Ago, 2019</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
			
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
							</ul><!--/.alx-tab-->

		
		
			<ul id="tab-tags-2" class="alx-tab group">
				<li>
									</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="alxvideo-6" class="widget widget_hu_video">
<h3 class="widget-title">Fm del Sol 98.9</h3><div class="video-container"><iframe title="Entrevista Prof. Eduardo Paredes Director Departamental de Escuelas" width="500" height="375" src="https://www.youtube.com/embed/GRIxAg3vXxM?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-2" class="widget widget_hu_video">
<div class="video-container"><iframe title="Federico Premat Presenta en vivo su nuevo CD &quot;de Colón a San Anselmo&quot;" width="500" height="281" src="https://www.youtube.com/embed/wlP2DprFDv4?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-3" class="widget widget_hu_video">
<div class="video-container"><iframe title="&quot;La parodia del Rey&quot; - Recibimos la visita de Toto Iglesias!" width="500" height="281" src="https://www.youtube.com/embed/ZmABj6QBAUs?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-4" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Ahoraenlaradio Carlos Orcellet en vivo en &quot;Arrimando recuerdos&quot;" width="500" height="281" src="https://www.youtube.com/embed/SR9FYfeY8DQ?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-5" class="widget widget_hu_video">
<div class="video-container"><iframe title="#Pasoenlaradio en &quot;Arrimando recuerdos&quot; en VIVO en nuestros estudios Sergio Zabala!!!" width="500" height="281" src="https://www.youtube.com/embed/jH8wl1xVDnA?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Más</p>
  		</div>
		
		
		<div id="wp_editor_widget-2" class="widget WP_Editor_Widget"><p style="text-align: center;"><a href="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg"><img class="alignnone  wp-image-7814" src="https://colonnoticias.com.ar/wp-content/uploads/2019/12/muni-colon-2020.jpg" alt="" width="231" height="231" /></a></p>
</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">Deportes</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/su-llama-permanece-encendida/">
					<img width="265" height="163" src="https://colonnoticias.com.ar/wp-content/uploads/2020/03/zubiaur.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/su-llama-permanece-encendida/" rel="bookmark" title="Enlace permanente a Su llama permanece encendida">Su llama permanece encendida</a></p>
				<p class="post-item-date">31 Mar, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/regatas-no-pudo-contra-olimpia/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/03/IMG_5139-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/regatas-no-pudo-contra-olimpia/" rel="bookmark" title="Enlace permanente a REGATAS NO PUDO CONTRA OLIMPIA">REGATAS NO PUDO CONTRA OLIMPIA</a></p>
				<p class="post-item-date">16 Mar, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/la-union-cayo-de-local/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/03/la-union-vs.-ferro-2019-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/la-union-cayo-de-local/" rel="bookmark" title="Enlace permanente a La Unión cayó de local">La Unión cayó de local</a></p>
				<p class="post-item-date">9 Mar, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/regatas-volvio-al-garro-y-arraso-con-todo/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-10.49.08-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-10.49.08-520x245.jpeg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-10.49.08-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/deportes/" rel="category tag">Deportes</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/regatas-volvio-al-garro-y-arraso-con-todo/" rel="bookmark" title="Enlace permanente a REGATAS VOLVIÓ AL GARRO Y ARRASÓ CON TODO">REGATAS VOLVIÓ AL GARRO Y ARRASÓ CON TODO</a></p>
				<p class="post-item-date">7 Mar, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_hu_posts">
<h3 class="widget-title">Notas de Opinion</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/el-coronavirus-sacude-los-paradigmas-y-nos-obliga-a-repensarnos/">
					<img width="490" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/ateneo-gua-490x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/el-coronavirus-sacude-los-paradigmas-y-nos-obliga-a-repensarnos/" rel="bookmark" title="Enlace permanente a El Coronavirus sacude los paradigmas y nos obliga a repensarnos">El Coronavirus sacude los paradigmas y nos obliga a repensarnos</a></p>
				<p class="post-item-date">8 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/era-previsible-pero-en-plena-pandemia-el-gobierno-no-supo-evitar-el-caos-en-los-bancos/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/11/Nicolás-Mattiauda-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2019/11/Nicolás-Mattiauda-1-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2019/11/Nicolás-Mattiauda-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/era-previsible-pero-en-plena-pandemia-el-gobierno-no-supo-evitar-el-caos-en-los-bancos/" rel="bookmark" title="Enlace permanente a Era previsible, pero en plena pandemia el gobierno no supo evitar el caos en los bancos">Era previsible, pero en plena pandemia el gobierno no supo evitar el caos en los bancos</a></p>
				<p class="post-item-date">3 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/2-de-abril-dia-del-veterano-y-de-los-caidos-en-la-guerra-de-malvinas/">
					<img width="478" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2019/08/garay-478x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/nota-de-opinion/" rel="category tag">Nota de opinion</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/2-de-abril-dia-del-veterano-y-de-los-caidos-en-la-guerra-de-malvinas/" rel="bookmark" title="Enlace permanente a &#8211; 2 DE ABRIL &#8211; “Día del Veterano y de los Caídos en la Guerra de Malvinas” &#8211;">&#8211; 2 DE ABRIL &#8211; “Día del Veterano y de los Caídos en la Guerra de Malvinas” &#8211;</a></p>
				<p class="post-item-date">2 Abr, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Entre Ríos</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/covid-19-cafesg-brindara-asesoramiento-gratuito-a-municipios-y-empresas-sobre-higiene-y-seguridad-en-la-region-de-salto-grande/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2018-03-25-at-20.36.42-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/covid-19-cafesg-brindara-asesoramiento-gratuito-a-municipios-y-empresas-sobre-higiene-y-seguridad-en-la-region-de-salto-grande/" rel="bookmark" title="Enlace permanente a COVID-19: CAFESG brindará asesoramiento gratuito a Municipios y empresas sobre higiene y seguridad en la región de Salto Grande">COVID-19: CAFESG brindará asesoramiento gratuito a Municipios y empresas sobre higiene y seguridad en la región de Salto Grande</a></p>
				<p class="post-item-date">8 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/banco-entre-rios-y-gobierno-de-la-provincia-anunciaron-1-000-millones-en-creditos-para-mipymes/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/Foto-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/banco-entre-rios-y-gobierno-de-la-provincia-anunciaron-1-000-millones-en-creditos-para-mipymes/" rel="bookmark" title="Enlace permanente a Banco Entre Ríos y Gobierno de la Provincia anunciaron $ 1.000 millones en créditos para MiPyMES">Banco Entre Ríos y Gobierno de la Provincia anunciaron $ 1.000 millones en créditos para MiPyMES</a></p>
				<p class="post-item-date">8 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/informe-del-estado-de-situacion-provincial-en-relacion-al-coronavirus-y-acciones-de-gobierno-05-04/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92271731_2970915816279462_6111167961702072320_o-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92271731_2970915816279462_6111167961702072320_o-1-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/92271731_2970915816279462_6111167961702072320_o-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/informe-del-estado-de-situacion-provincial-en-relacion-al-coronavirus-y-acciones-de-gobierno-05-04/" rel="bookmark" title="Enlace permanente a Informe del estado de situación provincial en relación al Coronavirus y acciones de gobierno &#8211; 05/04">Informe del estado de situación provincial en relación al Coronavirus y acciones de gobierno &#8211; 05/04</a></p>
				<p class="post-item-date">5 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/bordet-confirmo-un-aumento-del-50-por-ciento-para-los-beneficiarios-de-la-ley-4035/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/1585943790jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/04/1585943790jpg-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/1585943790jpg-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/entre-rios/" rel="category tag">Entre Ríos</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/bordet-confirmo-un-aumento-del-50-por-ciento-para-los-beneficiarios-de-la-ley-4035/" rel="bookmark" title="Enlace permanente a Bordet confirmó un aumento del 50 por ciento para los beneficiarios de la Ley 4035">Bordet confirmó un aumento del 50 por ciento para los beneficiarios de la Ley 4035</a></p>
				<p class="post-item-date">4 Abr, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Cultura y Turismo</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/cultura-de-la-provincia-lanza-relevamientos-del-sector-cultural-para-diagnosticos-y-actualizacion/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/1581612571jpg-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/cultura-de-la-provincia-lanza-relevamientos-del-sector-cultural-para-diagnosticos-y-actualizacion/" rel="bookmark" title="Enlace permanente a Cultura de la provincia lanza relevamientos del sector cultural para diagnósticos y actualización">Cultura de la provincia lanza relevamientos del sector cultural para diagnósticos y actualización</a></p>
				<p class="post-item-date">8 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/la-secretaria-de-cultura-convoca-a-autores-y-autoras-entrerrianos-para-el-premio-literario-fray-mocho/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/fraymocho-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/la-secretaria-de-cultura-convoca-a-autores-y-autoras-entrerrianos-para-el-premio-literario-fray-mocho/" rel="bookmark" title="Enlace permanente a La Secretaría de Cultura convoca a autores y autoras entrerrianos para el Premio Literario Fray Mocho ">La Secretaría de Cultura convoca a autores y autoras entrerrianos para el Premio Literario Fray Mocho </a></p>
				<p class="post-item-date">6 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/el-desafio-del-turismo-entrerriano/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92157607_3038857662826887_1182378954418290688_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/04/92157607_3038857662826887_1182378954418290688_o-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/04/92157607_3038857662826887_1182378954418290688_o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/el-desafio-del-turismo-entrerriano/" rel="bookmark" title="Enlace permanente a EL DESAFIO DEL TURISMO ENTRERRIANO">EL DESAFIO DEL TURISMO ENTRERRIANO</a></p>
				<p class="post-item-date">6 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/apuesta-a-san-jose-como-el-principal-destino-de-turismo-grupal-de-la-microrregion/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/03/87884271_2863269247097884_2400456251071791104_n-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://colonnoticias.com.ar/wp-content/uploads/2020/03/87884271_2863269247097884_2400456251071791104_n-520x245.jpg 520w, https://colonnoticias.com.ar/wp-content/uploads/2020/03/87884271_2863269247097884_2400456251071791104_n-720x340.jpg 720w, https://colonnoticias.com.ar/wp-content/uploads/2020/03/87884271_2863269247097884_2400456251071791104_n-960x450.jpg 960w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/cultura-y-turismo/" rel="category tag">Cultura y Turismo</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/apuesta-a-san-jose-como-el-principal-destino-de-turismo-grupal-de-la-microrregion/" rel="bookmark" title="Enlace permanente a Apuesta a San José como el principal destino de turismo grupal de la microrregión">Apuesta a San José como el principal destino de turismo grupal de la microrregión</a></p>
				<p class="post-item-date">14 Mar, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    <div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Policiales</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/allanamientos-y-secuestro-de-varios-elementos-vinculados-a-una-causa-por-narcomenudeo/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/75e92850-9ee1-4dca-aa27-b04b97e92335-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/allanamientos-y-secuestro-de-varios-elementos-vinculados-a-una-causa-por-narcomenudeo/" rel="bookmark" title="Enlace permanente a Allanamientos y secuestro de varios elementos vinculados a una causa por “Narcomenudeo”:">Allanamientos y secuestro de varios elementos vinculados a una causa por “Narcomenudeo”:</a></p>
				<p class="post-item-date">6 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/recuperan-secarropas-sustraido/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/secarropas-05042020-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/recuperan-secarropas-sustraido/" rel="bookmark" title="Enlace permanente a Recuperan secarropas sustraído:">Recuperan secarropas sustraído:</a></p>
				<p class="post-item-date">6 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/moto-retenida/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/moto-incautada-05042020-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/moto-retenida/" rel="bookmark" title="Enlace permanente a Moto retenida:">Moto retenida:</a></p>
				<p class="post-item-date">6 Abr, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://colonnoticias.com.ar/detenidos-por-resistencia-en-diferentes-hechos/">
					<img width="520" height="245" src="https://colonnoticias.com.ar/wp-content/uploads/2020/04/operativo-05042020-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://colonnoticias.com.ar/category/policiales/" rel="category tag">Policiales</a></p>				<p class="post-item-title"><a href="https://colonnoticias.com.ar/detenidos-por-resistencia-en-diferentes-hechos/" rel="bookmark" title="Enlace permanente a Detenidos  por resistencia en diferentes hechos:">Detenidos  por resistencia en diferentes hechos:</a></p>
				<p class="post-item-date">6 Abr, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>ColonNoticias &copy; 2020. Todos los derechos reservados.</p>
            </div><!--/#copyright-->

                                                          <div id="credit" style="">
                    <p>Funciona con&nbsp;<a class="fab fa-wordpress" title="Funciona gracias a WordPress" href="https://wordpress.org/" target="_blank"></a> - Diseñado con el&nbsp;<a href="https://presscustomizr.com/hueman/" title="Tema Hueman">Tema Hueman</a></p>
                  </div><!--/#credit-->
                          
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/colonnoticias" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/colon.noticias/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/colonnoticias_fmdelsol98.9mhz/?hl=es-la" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var sekFrontLocalized = {"isDevMode":"","frontNonce":{"id":"SEKFrontNonce","handle":"de7fdaf8a6"},"localSeks":"","globalSeks":"","skope_id":"skp__post_post_14460","recaptcha_public_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/plugins/nimble-builder/assets/front/js/ccat-nimble-front.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/colonnoticias.com.ar\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"e7c983770e"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expandir","collapsibleCollapse":"Contraer"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.26'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<!--[if lt IE 9]>
<script src="https://colonnoticias.com.ar/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>